Suche KFZ-ler / Schrauber im Raum Dortmund als letzte Hoffnung

Diskutiere Suche KFZ-ler / Schrauber im Raum Dortmund als letzte Hoffnung im Motor Forum im Bereich Technik; ok werde ich versuchen. nur zur sicherheit. also benzinpumpe strom messen, das heist wirklich amper messen zwischen FP und B+? was sollte dabei...

  1. #21 lowrider34, 11.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    ok werde ich versuchen.
    nur zur sicherheit.
    also benzinpumpe strom messen, das heist wirklich amper messen zwischen FP und B+? was sollte dabei raus kommen?
    was passiert wenn man FP mit B+ verbindet?
    Spannungmessen ist klar.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    730
    Zustimmungen:
    117
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Die Benzinpumpe liegt mit dem Minuspol an Masse, mit dem Pluspol am Benzinpumpenrelais (C/OPN) - dieser Pluspol ist als "FP" am Diagnosestecker herausgeführt.
    "+B" am Diagnosestecker ist 12V vom EFI-Relais.
    Verbindet man FP mit +B bekommt die Benzinpumpe über diese Verbindung direkt Strom und sie läuft an (diese Prozedur ist auch im WHB beschrieben). Da der Motor steht sollte die Pumpe im Innenraum etwas zu hören sein, der fließende Kraftstoff müsste als leises Rauschen im Motorraum zu hören sein. Evtl. kann auch am Benzinschlauch der sich aufbauende Druck des Kraftstoffs erfühlt werden.
    Wie hoch der Strom genau ist kann ich so nicht sagen, ich denke so um die 3A wären ok (vielleicht kann das jemand bei der T19 nachmessen). Mehr aussagen würde aber auch, wenn der Strom sich stark ändern würde, wenn z.B. der Pumpenmotor defekt wäre.
    An FP kann bei ausgeschalteter Zündung auch der Widerstand des Pumpenmotors gemessen werden - beim E11 liegt er im Bereich 0,2...3,0 Ohm.
     
    SterniP9 gefällt das.
  4. #23 lowrider34, 12.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    dann habe ich das ja richtig verstanden und es heute morgen mal so durch gemessen. ergebnisse FP zu Masse 1,1 ohm, FP +B 3,7 A, +B beim Starten ca. 9,98V.
    kann aber nicht raus finden welcher zylinder mehr probleme macht, habe nacheinander je ein zylinder abgezogen und er lief immer gleich schlecht. das einzige was ich raus gefunden habe ohne Kaltstartdüse spring er viel besser an wenn er schon mal gelaufen ist. wenn ich die lambdasonde abziehe ändert sich nichts. wenn ich den ansaugluftsensor abziehe ändert sich die drehzahl um etwa 150 umdrehungen.
    mit der kamera habe ich mal in den brennraum geschaut alle kolben schwarz und trocken obendrauf, kreuzschlief noch bestens zu sehen. wenn wasser kommen würde müsste ja min ein kolben etwas sauber gespült sein.
    richtig laufen tut er aber trotdem nicht.
     
  5. #24 SaxnPaule, 12.01.2017
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.767
    Zustimmungen:
    73
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Nur so eine laienhafte Idee: Kann es evtl. sein, dass die Steuerzeiten nicht stimmen, also der Zahnriemen falsch sitzt?

    Magermixsonde ist aktuell eine bei eBay Kleinanzeigen für 25 EUR drin.

    Bei T22 gab es öfter das Problem mit der ausgehängten Druckdose. Evtl. ist das noch ein Ansatzpunkt...
     
  6. #25 lowrider34, 12.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    kann bei kleinanzeigen nichts finden.?( verstellte steuerzeiten glaube ich nicht er läuft ja wenn er läuft.
     
  7. #26 SaxnPaule, 12.01.2017
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.767
    Zustimmungen:
    73
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
  8. #27 Max T., 12.01.2017
    Zuletzt bearbeitet: 13.01.2017
    Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    617
    Zustimmungen:
    90
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Laufen tut er auch mit verstellten Steuerzeiten ;)
    Deswegen fragte ich ob du Vmax noch erreichst.

    Edit: Vmax = Höchstgeschwindigkeit.
     
    SterniP9 gefällt das.
  9. #28 lowrider34, 12.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    ok. bin heute mal eine runde gefahren, er dreht ganz normal hoch und das auch bis in den roten bereich, recht flott ohne probleme. im 2 und dritten gang.
     
  10. #29 e9gtifahrer, 12.01.2017
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.878
    Zustimmungen:
    339
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    Moin, zieh mal den aktivkohlebehälter ab. Also die Schläuche die da drann gehen. Die ende verschließen.

    Gruß Marco
     
  11. #30 lowrider34, 12.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    sorry das sagt mir jetzt leider mal so gar nichts?( wo sitzt der denn und was macht der?
     
  12. #31 e9gtifahrer, 12.01.2017
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.878
    Zustimmungen:
    339
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    Vorne im motorraum. Sieht aus wie ein großer ölfilter mit unterdruckschläuchen drann. Müsste in Fahrtrichtung links im Bereich der spritzwand sitzen.
    Der sammelt die Gase aus dem Tank und führt die dem Motor bei. Wenn der voll ist, was eigendlich selten vorkommt, kann unter Umständen der Motor solche Symptome machen
     
  13. #32 carina e 2.0, 12.01.2017
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.099
    Zustimmungen:
    60
    Ohne Kaltstartdüse im warmen Zustand besser deutet meiner Meinung nach auf zu viel Sprit hin. Wie Uwe schon vorgeschlagen hat würde ich den Kühlmitteltemp. Sensor in Betracht ziehen.

    Ohne Lambdasonde keine Veränderung kann eig. nicht sein. Zum einen müsste der ins Notlaufprogramm und die Motorkontrollleuchte sollte auch angehen. Außerdem weniger Leisung.

    Generell sieht es bei dir so aus als bekäme er Sprit (stinkt nach unverbranntem Sprit aus dem Auspuff), also dürfte die Benzinpumpe OK sein. Die Frage ist nur ob er nicht zu viel bekommt und so sieht es im Moment aus.

    Ich weiß nicht ob du den Wagen jetzt noch regelmäßig fährst, aber weißt du was er jetzt so verbraucht? Ist es deutlich mehr als früher?
     
  14. #33 e9gtifahrer, 12.01.2017
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.878
    Zustimmungen:
    339
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    Prüf mal den ansaugluft temperaturfühler. Am besten am steuergerät an den steckerpins damit Kabelbrüche ausgeschlossen sind.
     
  15. #34 lowrider34, 23.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    habe heute mal wieder zwei stunden rum getestet.
    der aktivkohlebehälter ab hat keine änderung gebracht. bin auch mal gut 20km gefahren fährt ganz normal läuft sogar sehr gut würde ich sagen. dann abgestellt wieder gestartet läuft kurz für 2-3 sekunden unrund dann wieder i.O. stunde später springt er gar nicht an. alle kerzen raus alle nass alle kerzen in stecker gesteckt und sie funken. andere kerzen rein etwas georgelt dann kam er lief wie immer nur 2-3 zylinder zwei gas stöße und er lief wieder. also alles wie gehabt. wo bitte sitzt das steuergerät das ich mal da messen kann habe immer nur direkt an den sensoren gemessen.
     
  16. #35 SterniP9, 23.01.2017
    SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    328
    Zustimmungen:
    113
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2xP9 Bj.98; T19 Bj.97
    Ich glaube nach wie vor, das der Motor beim Warmstart zu viel Sprit bekommt.
    Also, der Motor merkt nicht das er warm ist und demzufolge zum Start nicht mehr Sprit braucht, als wenn er kalt ist. So als wenn wir "Früher" zum Start den Choke gezogen haben.
    Ich hatte Dir schon mal geraten, beim Start leicht das Gaspedal zu treten. Dadurch bekommt der Motor mehr Startluft und kommt mit dem "Mehrbenzin" besser zurecht.
    Das muß ich manchmal beim P9 machen, wenn die Standheizung den Motor auf 80 grad vorgewärmt hat und der Motor das nicht "merkt". Dann stottert er und geht manchmal sogar wieder aus.
    Probiere das bitte mal! ;)
     
  17. #36 lowrider34, 23.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    ja das denke ich auch. so bekomme ich ihn auch meistens an. nur heute ging z.B. mal gar nichts mehr auch mit gas geben. das hatte ich bis jetzt erst 3-4mal das ich ohne kerzen rausmachen gar nicht anbekommen habe. habe ja jetzt auch schon mal ein paar sensoren getauscht ohne erfolg. der ansaugluft sensor ist noch der alte. und das kaltstartzeit ding ein anderes gebrauchtes.
     
  18. #37 e9gtifahrer, 23.01.2017
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.878
    Zustimmungen:
    339
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    Steuergerät sollte auf dem mitteltunnel sein hinter der mittelkonsole.
    Recht und links kannst ne kleine Verkleidung abnehmen.

    Gruß Marco
     
  19. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    730
    Zustimmungen:
    117
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Das einzige was bis jetzt Wirkung gezeigt hatte war doch das Abziehen der Kaltstartdüse. Führt das weiterhin zum Erfolg? Dann würde der Verdacht wieder auf den Thermozeitschalter fallen. Auch wenn der ausgetauscht wurde - ist sicher dass es der richtige ist (89462-20030) und er funktioniert?
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #39 carina e 2.0, 24.01.2017
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.099
    Zustimmungen:
    60
    Es ist somit ziemlich sicher, dass er zu viel Sprit bekommt. Wie auch schon vorher vermutet wurde.
    Sehr wahrscheinlich ist sonst alles in bester Ordnung, denn normalerweise bei diesen Problemen, sollten entweder die Kerzen trocken sein und funken (Problem mit der Spritzufuhr). Oder nass sein, aber nicht funken ( Problem mit der Zündung).
    Du bist wahrscheinlich schon sehr nah an der Lösung des Problems.
    Wurde denn mittlerweile der Kühlmittel-Temperatursensor gegen einen 100%ig funktionsfähigen getauscht?
     
  22. #40 lowrider34, 24.01.2017
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    56
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    hallo,
    ja ich habe den kühmittelsensor getauscht O.- Nr. 89422-20010 gegen einen von metzger 0905052. Ist das der sensor der gemeint ist? der mit den einem kabel ist doch bestimmt für die anzeige den habe ich auch neu da aber noch nicht eingebaut. der kaltstartzeitschalter arbeitet. habe zur zeit die kaltstart einspritzdüsen nicht angeschlossen so springt er ja etwas besser an.
     
Thema:

Suche KFZ-ler / Schrauber im Raum Dortmund als letzte Hoffnung

Die Seite wird geladen...

Suche KFZ-ler / Schrauber im Raum Dortmund als letzte Hoffnung - Ähnliche Themen

  1. AE86 - SUCHE Kardanwelle dringend -

    AE86 - SUCHE Kardanwelle dringend -: Suche dringend eine komplette Kardanwelle! Als Kompromiss, sofern kein Angebot, auch den vorderen Teil bis zum Mittellager!!! Vielen Dank für...
  2. Suche für Corolla E10 Compact Ersatzteile

    Suche für Corolla E10 Compact Ersatzteile: Suche Handschuhfach Reserveradabdeckung Innenspiegel...etc.
  3. Suche Ae86 Tüv Gutachten Fahrwerk

    Suche Ae86 Tüv Gutachten Fahrwerk: Guten Abend zusammen, ich such sehr dringend Gutachten für AE86 Fahrwerk / Fahrwerke Was es alles gibt und voallem ist mir das Gutachten aktuell...
  4. Suche toyota celica t16 Orginal Radio

    Suche toyota celica t16 Orginal Radio: Guten Tag zusammen, Suche Original Toyota Celica t16 Radio am liebsten Neu.Habe leider nur 2 Stück welche nicht funktionieren. TEL.01749336083...
  5. Suche Superchips Icon Race 3sge gen2 (156ps)

    Suche Superchips Icon Race 3sge gen2 (156ps): Gabs damals mal bei Fensport aber seit paar Jahren ausm Sortiment. Falls wer einen liegen hat würd ich den wohl abnehmen :D