Startvorgang E 12 bei Kälte

Dieses Thema im Forum "Elektrik" wurde erstellt von littledevil85ds, 06.12.2009.

  1. #1 littledevil85ds, 06.12.2009
    littledevil85ds

    littledevil85ds Junior Mitglied

    Dabei seit:
    16.09.2008
    Beiträge:
    87
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe da ein kleines Problem mit meinem E12.
    Wenn mein Auto lange steht ca 8 Stunden und es draussen sehr kalt ist
    ca. 2 Grad. Springt mein Rolla sehr schlecht an. Ich muss ihn wirklich etwas "leiern" lassen bis er anspringt. Springt er dann an
    ist alles ganz normal.Ich kann ihn wieder aus machen und ohne "leiern"
    wieder an machen.
    Steht er dann wieder über Nacht und es ist kalt.
    Muss ich morgens wieder "leiern".

    Batterie wurde geprüft und ist vollkommen okay.
    Sicherheitshalber haben sie im Autohaus schon eine neue
    Batterie eingebaut, dass selbe Problem.

    Mein Bruder fährt auch einen E12. Der hat genau das
    gleiche Problem.

    Sie haben versucht im Autohaus den Fehler auszulesen
    allerdings zeigt das Gerät keinen Fehler an.

    Habt ihr noch eine Idee ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Meiner steht nachts auch unter freiem Himmel, bei Temperaturen um den Gefrierpunkt ist es genau so wie bei Dir.
    Solange er morgens aber noch beim ersten Startversuch anspringt mach ich mir da keine Sorgen.
     
  4. #3 littledevil85ds, 08.12.2009
    littledevil85ds

    littledevil85ds Junior Mitglied

    Dabei seit:
    16.09.2008
    Beiträge:
    87
    Zustimmungen:
    0
    Okay. Ich war damit heute in der Werkstatt weil meiner TÜV brauchte.
    Natürlich ohne jegliche Mängel durchgekommen ;).
    Nun wieder zum eigentlichen Thema.

    Sie können keinen Fehler festellen. Sie haben versucht den Fehler auszulesen. Es ist nichts zu finden. Sie haben jetzt eine eMail an Toyota direkt geschrieben. Mal sehen was da bei raus kommt.
     
  5. Poepel

    Poepel Lebende Foren Legende

    Dabei seit:
    20.04.2005
    Beiträge:
    2.194
    Zustimmungen:
    1
    Fahrzeug:
    Supra MKIV Single Turbo, Lexus IS200 Sport
    Ich komme Morgens auch schlecht raus, besonders im Winter :D
    Deinem Corolla wird es ähnlich gehen.

    Er springt doch an! Würde mir da keine Gedanken machen.
    Ist wohl eher Normal als ein ein Problem.
     
  6. yaooh

    yaooh Mitglied

    Dabei seit:
    01.04.2008
    Beiträge:
    264
    Zustimmungen:
    0
    ist es ein benzin- oder dieselmotor?
     
  7. #6 CarbonXSpeed, 08.12.2009
    CarbonXSpeed

    CarbonXSpeed Mitglied

    Dabei seit:
    20.07.2006
    Beiträge:
    524
    Zustimmungen:
    0
    Fahrzeug:
    Accord CL9, E15, und GSX-R K2
    Benzindruckregler!

    klingt für mich so das er erst Benzindruck aufbauen muss, Toyota sollte mal den Wagen übernacht behalten und mal den Benzindruck beim starten prüfen!
     
  8. #7 Suncruiser, 08.12.2009
    Suncruiser

    Suncruiser Lebende Foren Legende

    Dabei seit:
    26.10.2009
    Beiträge:
    2.325
    Zustimmungen:
    0
    Bevor ich in die Werkstatt fahre, würde ich das selber testen.

    Bevor man startet, den Schlüssel 2 oder 3 mal in die Zündungspoition drehen, 5 Sekunden warten und dann wieder ausmachen. Die Benzinpumpe läuft bei jedem mal kurz an und baut Druck auf. Also müsste nach 3 mal "Starten" genug Druck da sein, um den Motor mit Benzin zu versorgen.

    Bei unserem Nissan ist es so, das die Benzinpumpe erstmal so lange läuft, bis der Betriebsdruck erreicht ist und schaltet dann wieder ab. Wenn man den Schlüssel nochmal auf Zündung stellt, dann läuft sie nicht mehr an, weil noch Druck im Systhem ist. Wenn es bei Toyota auch so ist, könnte wirklich der Druckregler schuld sein.
     
  9. #8 Ice@man, 08.12.2009
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    ist bei mir aber auch so braucht dann meistens 3 umdrehungen wenn es kalt ist und er mal draußen steht.
     
  10. #9 der_jens, 10.12.2009
    der_jens

    der_jens Senior Mitglied

    Dabei seit:
    03.03.2007
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeug:
    Ex.Corolla E12,jetzt Toyota Avensis t25 d-cat
    Das haben glaube ich fast alle E12 benziner...hat meiner auch und ich mache mir da keine Sorgen mehr...bis jetzt ist er immer angesprungen.

    Ich tippe auch auf den bezindruckregler.
     
  11. #10 doppelcharly, 30.01.2010
    doppelcharly

    doppelcharly Grünschnabel

    Dabei seit:
    12.02.2009
    Beiträge:
    7
    Zustimmungen:
    0
    vielleicht solltet Ihr Eure Benziner auf Diesel "umrüsten", weil mein E12 Diesel rattert sofort los. Sogar bei minus 10 Grad.
    ;)
    Gruß doppelcharly
     
  12. meshua

    meshua Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    612
    Zustimmungen:
    0
    "Ein kleines Problem gelöst, dafür 5 neue größere am Hals". Das würde ich auch sofort machen... ;)

    Grüße, meshua.
     
  13. #12 [SuPeRpLuS], 02.02.2010
    [SuPeRpLuS]

    [SuPeRpLuS] Mitglied

    Dabei seit:
    04.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Wie Suncruiser schon gesagt hat liegt das vermutlich am Kraftstoffdruck. Ich begegne dem so, dass ich bei kälteren Temperaturen erst die Zündung anmache und 5-10 s warte (währenddessen kann man sich schonmal anschnallen etc). Man hört - wenn man genau drauf achtet - ein leises surren was dann nach einigen Sekunden verschwindet. Dann hat die Benzinpumpe genügend Druck aufgebaut und er springt i.d.R. nach wenigen Umdrehungen an. Schont übrigens auch den Motor, da bei Anlasserdrehzahl kaum Öldruck aufgebaut wird.

    Mfg
     
  14. #13 jg-tech, 02.02.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....dem ist nichts hinzuzufügen. Sehe ich auch so. Lasst doch dem System ein paar Sekunden Zeit "aufzuwachen" (Benzinpumpe Druck aufbauen).
    Also Zündung an, schauen ob auch alle Kontrolllampen leuchten und dann erst weiter auf Start.
    Und bei den arktischen Temperaturen in der letzten Zeit muss der Anlasser ein paar Umdrehungen mehr machen als sonst (da das Öl "dickflüssiger) bis die Drehzahl zum Starten reicht.
    Noch ein Tipp, Kupplung treten !! Da auch bei Neutral (kein Gang eingelegt) diverse Wellen/Zahnräder im "zähen" kalten Getriebeöl mitgedreht werden müssen. Entlastet den Anlasser und die Batterie ungemein.
     
  15. #14 altmarkmaik, 23.11.2014
    Zuletzt bearbeitet: 23.11.2014
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    21
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Benzinpumpe am E12 macht Geräusche

    Moin.

    Hab nicht extra ein neues Thema erstellt.:)

    Mein E12 macht in letzter Zeit nach längerer Standzeit ein ca 3-5 sechs dauerndes Geräusch und der Wagen springt schlecht an
    Wenn er angesprungen ist,startet er beim 2.Anlassvorgang sofort.
    Gehe davon aus das die BP den Leitungsdruck nicht mehr alzulange aufrechthalten kann und möchte diese nun selbst tauschen.

    Wie komme ich am E12 mit EZ 08/02 bzw. KBA 5013 461 an die Pumpe ran?

    Hab mir eine Gebrauchte bei Ebay ersteigert.
    Diese soll aber erst ab 10/02 verbaut worden sein.(nicht genau durchgelesen)
    Passt Diese trotzdem oder war der Kauf ein Schuß in den Ofen?

    Danke schon im voraus
    Maik
     
  16. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    unter der Rücksitzbank ist ein Service Deckel ich glaube mit 3 Kreuzschlitzschrauben darunter ist der Anschluss Deckel vom Tank darunter ist die Pumpe mit dran
     
  17. #16 altmarkmaik, 24.11.2014
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    21
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    BESTEN DANK !!!!!
     
  18. #17 eNDi, 24.11.2014
    Zuletzt bearbeitet: 24.11.2014
    eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    603
    Zustimmungen:
    59
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Scheinbar unterscheiden sich die Pumpen (für die ZZ-Motoren) nur zwischen Hatchback und Sedan/Wagon. Eine Pumpe für den Sedan bzw. Wagon erkennt man am abstehenden, L-förmigen Filter.

    Zum Ausbau der Pumpe muss die große Kunststoff-"Überwurfmutter", die die Pumpe befestigt, gelöst werden. Man kann versuchen mit einem breiten Schraubenzieher und sehr gefühlvollen Hammerschlägen den Ring loszuschrauben, die Gefahr eine der Lamellen dabei abzubrechen ist aber groß (gerade wenns kalt ist). Es gibt dafür passendes Werkzeug (Tankgeberschlüssel).

    Um da ranzukommen musste ich beim E11 die komplette Rücksitzbank rausbauen um den Teppich weit genug wegmachen zu können.
     
  19. #18 altmarkmaik, 24.11.2014
    Zuletzt bearbeitet: 24.11.2014
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    21
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    603
    Zustimmungen:
    59
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ja, genau so was meine ich (gibts auch billiger).

    Nach dem WHB sind nicht nur die Anschlüsse unterschiedlich, auch die Befestigung und Dichtung sind beim Wagon anders (statt Überwurfmutter ein Haltering mit mehreren Schrauben).
    Ich denke das passt leider nicht.
     
  22. #20 altmarkmaik, 24.11.2014
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    21
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Ok, naja für 17 Euro werde ich vielleicht wieder los..... ;)

    Danke für die Info
    Maik
     
Thema:

Startvorgang E 12 bei Kälte

Die Seite wird geladen...

Startvorgang E 12 bei Kälte - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  3. E-Mailadresse ändern

    E-Mailadresse ändern: Hi Leute wahrscheinlich bin ich zu doof, aber ich finde nicht raus wie ich meine hier hinterlegte E-Mailadresse ändern kann. Oder ist das echt...
  4. Corolla E 12U 2006 Kupplung austauschen bei 148000 km?

    Corolla E 12U 2006 Kupplung austauschen bei 148000 km?: Hey liebe Leute, mein Toyota Corolla E12U von 2006 mit 148000 km hat angeblich eine kaputte Kupplung... ich selbst merke nichts, aber davon habe...
  5. Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10

    Winterreifen Dunlop Winter Response 2 Toyota Corolla E 10: Hallo, ich bite folgendes an...