Startschwirigkeiten

Dieses Thema im Forum "Elektrik" wurde erstellt von Der Ott, 20.01.2008.

  1. #1 Der Ott, 20.01.2008
    Der Ott

    Der Ott Guest

    Hallo,
    bin seit heute mitglied und hab dann auch schon eine frage.

    Habe vor ca. 1 jahr meien Autobatterie gewechselt und hab neulich bemerkt, dass im motorraum unter der batterie ein weißer schaum (so ner art rost) auf einigen schläuchen festgesetz hat.

    Nachdem ich den "schaum" entfernt hab ist mir aufgefallen das nach erneutem anspringen wasser aus einer öffnung der battie ausgetreten ist.

    Die wasser füllstände der battterie waren nicht alle voll.

    Das auto hat leicht startschwierigkeiten, spring also nicht sofort an dauer immer 1-2 sekunden länger als bei andern fahrzeugen.

    Meine Frage: Ist der Wasseraustritt normal?
    Wenn nein hängt das mit den Startschwierigkeiten zusammen?
    Wie ist dieses Problem zu beheben?

    Über antworten würde ich mich sehr freuen.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 20.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Das Wasser kommt eigentlich nur aus der Batterei, wenn die "überkocht". Ist halt sone art überlauf.
    das mit den 1-2 Sekunden hat nix mit der Batterie zu tun, sondern ist auch stark auto abhänging.
     
  4. #3 Duke_Suppenhuhn, 20.01.2008
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Aber wenn die Batterie "überkocht" und die Ladespannung korrekt ist, sollteste die austauschen.
     
  5. #4 Mueslie, 21.01.2008
    Mueslie

    Mueslie Mitglied

    Dabei seit:
    12.07.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Also wenn am überlauf der Batterie säure ausläuft ist das nicht normal sollte dir auch zu denken geben,

    und zu dem länger starten denke ich mal er zieht net gscheit druch hast du das gefühl das er sich schwer tut
     
  6. #5 Der Ott, 22.01.2008
    Der Ott

    Der Ott Guest

    habe den fehler jetzt gefunden:
    bei den wasserfüllständen fehlt mir ein stöpsel der auf der andern seite der batterie noch vorhanden ist.
    deswegen läuft da das wasser aus.
    musss mir wohl ein stöpsel aus ner alten batterie holen.

    zu der fragen nach dem durchzug:
    hab net das gefül das er sich schwer tut.
    kommt noch gut weg. also leistung is noch da.
    aber wie gesagt er brauch halt 1-2 sek länger als z.b. das auto von meinem vater was auch ein toyota ist aber kein celica sonder ein cariina bj:1992
     
  7. #6 Mueslie, 22.01.2008
    Mueslie

    Mueslie Mitglied

    Dabei seit:
    12.07.2007
    Beiträge:
    275
    Zustimmungen:
    0
    dann ist gut wenn ihr den fehler gefunden habt :-)

    Gruß Mueslie
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startschwirigkeiten