startschwierigkeiten beim e11u 4zz-fe

Diskutiere startschwierigkeiten beim e11u 4zz-fe im Motor Forum im Bereich Technik; tach, ich hatte heute morgen ein kleines porblem mitm corolla. wollte den motor starten, aber er ging beim ersten versuch nicht an. batterie ist...

  1. #1 el_marco, 03.03.2012
    Zuletzt bearbeitet: 03.03.2012
    el_marco

    el_marco Mitglied

    Dabei seit:
    22.05.2011
    Beiträge:
    861
    Zustimmungen:
    1
    tach, ich hatte heute morgen ein kleines porblem mitm corolla. wollte den motor starten, aber er ging beim ersten versuch nicht an. batterie ist neu, war auch kein problem mit der elektrikt, eher so als würde der anlasser zwar strom kriegen, aber irgendwie der motor es nicht über den berg schaffen. dann nach ein paar sekunden erneut gestartet und ein paar sekunden die zündung gedreht, dann ging an.

    könnte es daran liegen, dass mein keilrippenriemen ziemlich durch ist und er dann irgendwie an der lima rutscht? denn eben gings wieder problemlos. hab den neuen krr schon hier liegen und wollte ihn selber wechseln, aber bein 4zz-fe hängt da ja so ziemlich alles dran was sich dreht, da lass ichs lieber n kollegen machen
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Phineasss, 03.03.2012
    Phineasss

    Phineasss Junior Mitglied

    Dabei seit:
    22.03.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Wenns nur einmal vorgekommen ist dann mach dir keine gedanken. Meine macht das auch abundzu, keine ahnung warum aber beim zweiten mal gehts immer.

    das Mit dem Keilrippenriemen kannst du auschließen. der beeinflußt nicht das startverhalten. Ausser er ist so fest gespannt, das der moto schwerer dreht, aber dann wäre der riemen schon längst futsch. Den brauchts du zum bsp. um die lichtmachiene anzutreiben. wenn er rissig ist tausch ihn aus.
     
  4. #3 el_marco, 03.03.2012
    el_marco

    el_marco Mitglied

    Dabei seit:
    22.05.2011
    Beiträge:
    861
    Zustimmungen:
    1
    sagte icj ja bereits. deswegen dahcte ich, dass dort das problem liegt, dass der riemen an der lichtmaschine durchgeructscht sein könte und deshalb der motor nicht anging. sonst keine idee was das sein könnte?
     
  5. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.116
    Zustimmungen:
    12
    der anlasser wird aber nur von der batterie mit energie versorgt, nicht von der lichtmaschiene, da der motor sich ja erst nach dem anlassen selbständig dreht...


    könnte sein, dass die batterie nicht richtig geladen wird, wenn du denkst, der rutscht durch
     
  6. #5 el_marco, 03.03.2012
    el_marco

    el_marco Mitglied

    Dabei seit:
    22.05.2011
    Beiträge:
    861
    Zustimmungen:
    1
    war nur meine erste vermutung, weil eben die batterie brandneu ist. naja mal sehen, habe heute ingesamt 6 mal den wagen gestartet und immer hats einwandfrei funktioniert, nur halt am morgen nicht. könnte evtl, auch mit der sehr hohen feuchtigkeit zu tun haben, immer wens nass ist quitscht auch alles möglche am rolla, schint wohl eher für die wüste gemacht zu sein :D
     
  7. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Spannung an der Batterie beim starten messen: bricht sie auf weniger als 9 Volt ein, ist die Batterie leer. Dann schauen, warum die nicht geladen wird. Wenn der Riemen quietscht, dann tausch ihn halt mal. Ist doch keine große Aktion. Bekannte Fehler immer sofort beseitigen, bevor man tiefer in die Fehlersuche einsteigt.

    Ansonsten fällt mir noch ein: Anlasserkontakte abgenutzt. Dann klackt es beim starten nur, der Motor dreht aber nicht. Das geht dann nach 2-3 Versuchen auch meistens wieder. Irgendwann sind die Kontakte dann aber so platt, daß gar nichts mehr geht. Kosten ca. 30 Euro.
    Noch ein möglicher Fehler: Stecker vom Magnetschalter korrodiert. Dann fließt nicht genug Strom , um den Anlasser vollständig ausrücken zu lassen.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

startschwierigkeiten beim e11u 4zz-fe

Die Seite wird geladen...

startschwierigkeiten beim e11u 4zz-fe - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  3. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  5. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...