Startprobleme

Diskutiere Startprobleme im Motor Forum im Bereich Technik; Hallo Leute, mein E9 hat neuerdings Startprobleme. <br />Und zwar nur in bestimmter Situation. Meist tritt das Problem auf, wenn ich um die 20km...

  1. e.punk

    e.punk Mitglied

    Dabei seit:
    11.07.2001
    Beiträge:
    102
    Zustimmungen:
    0
    Hallo Leute,

    mein E9 hat neuerdings Startprobleme. <br />Und zwar nur in bestimmter Situation.

    Meist tritt das Problem auf, wenn ich um die 20km gefahren bin, das Auto mehrere Stunden unter freiem Himmel abstelle und dann starten will. <br />Dann will er ebend nicht. Nur nur nach mehreren Versuchen unter größter Mühe und mir einer Art "Kolbenschlagenden" Geräusch. Aber nur wenn er ein paar Stunden stand.<br />Kaltstart, Warmstart keine Probleme.<br />Mir ist so, als ob es im Winter nicht so auftritt.

    Könnt ihr mir helfen? Liegts an der Wärme?

    Gruß<br />e.punk
     
  2. Anzeige

    schau mal hier: Startprobleme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Lebende Foren Legende

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    1
    Fahrzeug:
    dies und das...
    Sicher, dass es nicht der Anlasser ist?

    Toy
     
  4. #3 Terrorgi, 30.08.2002
    Terrorgi

    Terrorgi Guest

    Hallo

    Es könnte aber auch die Ver´teilerkappe sein,dass die inneren Kontakte oxidiert sind!Kann manchmal passieren!Könnte aber auch sein das was mit der Benzinzufuhr nicht stimmt!Meine Freundin hat das gleiche Problem mit ihrem Polo gehabt und da war irgendeine Membran kaputt,die denn Sprit durch unterdruck irgendwie ansthen läßt!Genau das selbe Phänomen!!!!!!!!

    Gruß Gordon
     
  5. Toy

    Toy Lebende Foren Legende

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    1
    Fahrzeug:
    dies und das...
    1. Fährt er keinen VW<br />und<br />2. Kommen mechanische Benzinpumpen zum Glück bei Toyota nicht zum Einsatz.<br />und<br />3. Oxidieren die kontakte in den Verteilerkappen bei Toyota nicht. Wenn Sie überhaupt welche haben (ok, E9 hat noch eine) dann nutzen sich Finger und Pol ab.<br />Phänomene also ausgeschlossen :)

    Toy
     
  6. #5 Holsatica, 30.08.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    @Toy<br />RECHT GEB!

    Ich denke auch-Anlasser,oder evtl.ist auch irgendwo nen Unterdruckschlauch ab.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. e.punk

    e.punk Mitglied

    Dabei seit:
    11.07.2001
    Beiträge:
    102
    Zustimmungen:
    0
    Nehmen wir an es ist der Anlasser.(130T km) Aber warum tritt es nur in der oben genannten Situation auf und nicht bei jedem starten?

    e.punk
     
  9. Toy

    Toy Lebende Foren Legende

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    1
    Fahrzeug:
    dies und das...
    Kommt noch :) <br />Mach die Kontakte neu, fertig.<br />Kostenpunkt keine 10 Euro

    Toy
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Toyota Yaris XP9 Startprobleme Reihenfolge des Startvorgangs

    Toyota Yaris XP9 Startprobleme Reihenfolge des Startvorgangs: Was wird alles überprüft bevor der Wagen startet? Bei mir kommt beim Anlasserrelais kein Strom an wenn ich den Schlüssel drehe. Überbrücke ich das...
  2. Toyota XP9 Startprobleme Halbautomatik

    Toyota XP9 Startprobleme Halbautomatik: Hallo zusammen, ich habe seit Wochen Probleme beim starten. Immer öfter wenn ich den Schlüssel in der Zündung drehe passiert nix. Leuchten, Radio...
  3. Startprobleme Carina e

    Startprobleme Carina e: Hallo liebes Forum, ich hoffe Ihr könnt mir weiterhelfen, denn ich bin nun langsam am Ende. Es handelt sich bei meinem Auto um einen Carina 1.8...
  4. Startprobleme Avensis Dcat 2,2

    Startprobleme Avensis Dcat 2,2: Hallo Ich hab mit der Suchfunktion leider nichts passendes gefunden, deswegen stell ich die Frage hier und wenn jemand einen passsenden Thread...
  5. startprobleme bei warmen motor

    startprobleme bei warmen motor: hallo, ich habe schon seit 10 jahren einen toyota corolla e12 1,4 vvti bj. 2003 in meinem besitz und hatte bis jetzt keinerlei probleme. das auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden