Startprobleme?

Dieses Thema im Forum "Motor" wurde erstellt von claro, 15.06.2004.

  1. claro

    claro Junior Mitglied

    Dabei seit:
    13.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Paseo Cabrio, Prius Ii, Yaris
    Hallo,

    ..bin gerade vom Carina 1,8L (dem ich noch ein wenig nachtrauere) auf einen T22 D4D gewechselt. Während der T19 nach dem ersten Schlüsseldreh "da" war, braucht der Diesel jetzt 2-3 Motorumdrehungen, ..der Motor setzt dann mit einem relativ kräftigen Ruck ein......meine KFZ-Meister meinte , dass wäre bei diesem Modell normal ?? ..deckt sich das mit euren Erfahrungen,...oder hat mein gebrauchter FaceliftT22 ( 110Tkm) ne zu reparierende Macke?

    Danke für die Antworten

    Claro

    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 15.06.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Etwas mehr Poltern tut der Diesel schon!

    Wie is das mit Vorglühen?
     
  4. claro

    claro Junior Mitglied

    Dabei seit:
    13.06.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Paseo Cabrio, Prius Ii, Yaris
    naja,...so ca. 2 Sekunden Vorgeglühe bis das Lämpchen erlischt....
    aber auch wenn ich länger warte ( glüht ja noch nach ) kein Unterschied...

    mein Kfzler meint übrigens, wenns schlimmer werden würde, müßte das Zündschloss augetauscht werden (???)...wie das, wo der Motor doch durchdreht ...kann doch damit nicht zusammenhängen,..oder?

    Danke und beste Grüße

    Claro
     
  5. #4 Holsatica, 15.06.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn die Lampe aus ist,kann´s losgehen!


    Warum Dein Mech das Zündschloss tauschen will,weiss ich auch nicht.Das hat damit eigentlich gar nix zu tun!
     
  6. #5 Schuttgriwler, 15.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Muß so sein, damit er beim Starten nicht rußt. Is normal. Unsere Busse Kurbeln bis zu 10 Umdrehungen, je nach Motor-Temperatur und mein D4D macht das auch.

    Die Drosselklappe im Ansaugtrakt ist im übrigen u.a. zum ausschalten da, die schließt dann und der Motor geht weicher aus, denn 4 Zylinder Diesel sind sehr schüttelfreudig. 6er sind da weicher.
     
Thema:

Startprobleme?

Die Seite wird geladen...

Startprobleme? - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Startprobleme Toyota town ace

    Startprobleme Toyota town ace: Servus, zurzeit bin ich fernab der Heimat und zwar bin ich in Australien. Hier habe ich mir einen Toyota town ace gekauft in Deutschland dürfte...
  3. Startprobleme & gelbe Warnleuchte (!) - was kann das sein?

    Startprobleme & gelbe Warnleuchte (!) - was kann das sein?: Hallo zusammen, es ist Freitag und die Werkstatt geschlossen. :-/ Problem: Mein Yaris BJ 2015, im Jan. 2016 gekauft, 4700 km runter hat in den...
  4. Gelegentliche Startprobleme Yaris

    Gelegentliche Startprobleme Yaris: Hallo, unser Yaris Bj. 2011, Typ XP9F, will gelegentlich nicht starten. Kein Mucks. Im letzten Jahr wurde beim Freundlichen, nachdem die...
  5. Startprobleme (Previa '94)

    Startprobleme (Previa '94): Hallo, ich habe bei meinem Previa '94, Automatik seit gut 2 Wochen das Problem, dass er nicht mehr einwandfrei startet: Wird der Anlasser...