Startprobleme Yaris langes orgeln

Dieses Thema im Forum "Elektrik" wurde erstellt von cindy-lauper, 15.07.2010.

  1. #1 cindy-lauper, 15.07.2010
    cindy-lauper

    cindy-lauper Grünschnabel

    Dabei seit:
    15.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    seit letzdem Winter springt mein Yaris (P1F) sehr seltsam an. Wenn ich den Wagen starten möchte orgelt bzw leiert (hört sich an wie wenn Batterie leer ist) er IMMER ca. 3 Sekunden bis er Anspringt. Ob der Motor warm oder kalt ist macht keinen Unterschied, das Wetter auch nicht...es ist IMMER da, springt aber trotzdem zuverlässig an. Die Zündkerzen wurden letzten Herbst erneuert und als das Problem im Dezember anfing haben wir eine neue Batterie verbaut. Ein Maderbiss ist für mich mit bloßem Auge auch nicht ersichtlich und der Anlasser hört sich auch gut an. Habe auch probiert nur die Zündung an zu machen und erst mal eine Weile zu warten bevor ich starte. Auch habe ich die Zündung angemacht und zwei mal das Gaspedal gepumpt und dann gestartet. Hatte die Vermutung das er nicht genug Benzin bekommt..aber auch das macht keinen Unterschied. Will mir morgen mal die Zündkerzen anschauen und mir eigentlich auch die Verteilerkappe mal ansehen, finde sie aber nicht? Bin mit meinem Leihenlatein am Ende, hab im Netz auch nichts gefunden und für jeden Rat dankbar. Wer kann mir helfen?

    LG
    Sarah
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 corolli88, 16.07.2010
    corolli88

    corolli88 Junior Mitglied

    Dabei seit:
    29.09.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 1,8 Benzin BJ. 2008, vorher Corolla E11
    Also, ich will nichts falsches sagen, da ich auch nur ein Laie bin, der im Büro sitzt :D

    Aber ich hätte jetzt die Vermutung, dass die Lichtmaschine einen weg hat und nicht mehr richtig oder nur teilweise lädt.
    Dadurch entleert sich die Batterie eher.
    Aber wenn du dein Auto jeden Tag benutzt, hast du am nächsten Tag immer noch genug Saft zum starten.

    Bitte korregiert mich, wenn ich falsch liege

    lg
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Verteilerkappe gibts net mehr. Sind Einzelzündspulen direkt über den Kerzen.
     
  5. #4 zero2k3, 16.07.2010
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Wie viel Kilometer hat der gute denn runter? Der Yaris hat eine Vollelektronische Einzelspulen Zündung somit findest du auch keine Verteilerkappe mehr. Luftfilter prüfen ob der nicht zugesetzt ist. Je nach der Laufleistung lass den Kraftstofffilter ern. Sprich über 90tkm.

    Auch die richtigen Zündkerzen verbaut? Richtiger Wärmewert?

    Gruß Alex
     
  6. #5 cindy-lauper, 17.07.2010
    cindy-lauper

    cindy-lauper Grünschnabel

    Dabei seit:
    15.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Luftfilter wurde mit den Zündkerzen letzten Herbst erneuert. Luftfilter ist nicht verdreckt und denke das die Zündkerzen auch stimmen. Lief die ersten Monate ja ohne Probleme und wurden vom Teilezulieferer laut Fahrzeugschein bestellt. Lichtmaschine ist bestimmt auch ok, Auto wird jeden Tag fast 100km gefahren und ansonsten läuft die Elektrik ja auch gut. Benzinfilter kann ich auch ausschließen, da er sonst mit dem Benzinvorpumpen (Gaspedal 2x treten) besser gestartet wäre. Wie kann man denn die Zündspulen auf richtige funktion prüfen?? Und habt ihr sonst noch Ideen? 97.000 km hat das Schätzchen jetzt auf der Uhr.

    Bitte um Hilfe, will mir einen Besuch bei unserm sehr unfreundlichen und überteuerten Toyotahändler sparen!

    Danke
     
  7. #6 diosaner, 17.07.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Dann gehe doch zu einem Toyotahändler, der freundlich und günstig ist.

    Sorry, aber bei solchen Sätzen bekomme ich die Krätze :rolleyes:

    Nicht jeder Händler ist so wie beschrieben. Kommt auch auf das Auftreten als Kunde der Werkstatt gegenüber drauf an.

    Mal so nebenbei: Gutes Werkstattpersonal ist eben nicht billig. Und das gilt für jede Marke.
     
  8. #7 cindy-lauper, 18.07.2010
    cindy-lauper

    cindy-lauper Grünschnabel

    Dabei seit:
    15.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Jetzt bin ich aber ganz schön geschockt!!!! Hatte mir von diesem Forum hier Hilfe versprochen und nicht solche blöden Angriffe. Ich kann da nunmal nichts für, dass unser Toyotahändler hier sooo unfreundlich ist. Hab ja auch nicht geschrieben, dass alle unfreundlich sind...aber dieser ist es eben. Könnte jetzt ein einige Beispiele nennen, die nicht nur mich betreffen...aber das würde wohl vom Thema abweichen. Auch ist es nicht so einfach mal eben zu einem anderen Toyotahändler zu fahren, da ich im Westerwald wohne, der nächste Händler ca. 50km entfernt ist und ich das Auto nunmal brauche um zur Arbeit zu kommen.

    Hatte mir hier, wie angepriesen, Ratschläge zur Selbsthilfe und Technik versprochen!?!?!? Wenn sich hier jemand dazu in der Lage fühlt wäre ich sehr Dankbar. Wenn nicht ist das wohl sehr traurig...aber so unqualifizierte Bemerkungen könnt ihr euch sparen!!

    Danke
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Das Problem ist das bei deinem Problem ohne irgendein Anhaltspunkt soviele Sachen in Betracht kommen das man da sich tot sucht.
    Wenn du zum Händler fährst kann der 1. Den Fehlerspeicher auslesen vielleicht ist was hinterlegt...

    2. Mit dem Tester dran starten und sehen was Sache ist damit lässt sich vieles eingrenzen und ausschliessen.

    Ich hatte auch mal ein Problem zwar mit Ruckeln um die 2000 U/min bin zum Händler der hat sich mit mir und dem Tester auf 15 Minuten Testfahrt begeben und alles gecheckt. Gekostet hat das Null... Ist aber auch eine Super Werkstat
     
  10. #9 Daniel_B, 02.08.2010
    Daniel_B

    Daniel_B Mitglied

    Dabei seit:
    13.11.2008
    Beiträge:
    332
    Zustimmungen:
    0
    Fahrzeug:
    E10, P1F TS, T18C
    Gibts das wirklich??
     
  11. #10 Japanerfan, 02.08.2010
    Japanerfan

    Japanerfan Mitglied

    Dabei seit:
    15.08.2008
    Beiträge:
    561
    Zustimmungen:
    0
    Fahrzeug:
    Cit Xsara Picasso 1,6HDI Bj.2004; ex E10 LB
    Habe nur 2 Bemerkungen dazu: Zündspulen prüfen - wenn das Auto nach dem Orgeln dann 100 km einwandfrei läuft, ohne Motor-Ruckeln, Zündaussetzer u dgl, dann kannst sicher sein, dass die Zsp alle einwandfrei funktionieren. Dann würde ich doch in Richtung Treibstoff-Zufuhr suchen, weil die Elektrik wie du selber schreibst, gut funzt. Benzinvorpumpen dagegen gibts mMn nicht, du hast eine Einspritzung und schon lange keinen Vergaser mehr. Wenn man da bei eingeschalteter Zündung am Gaspedal pumpt ist das sowas von egal... Die Benzinpumpe läuft unabhängig davon normalerweise schon seit "Zündung ein". (wird wohl beim Yaris nicht anders sein)

    Wie ists beim Vollgas-Fahren? Schwächelt er, erreicht er die volle Leistung nur mehr langsam? Dann auf jeden Fall in der Kraftstoffanlage suchen..
    lg Japanerfan
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Daniel_B, 02.08.2010
    Daniel_B

    Daniel_B Mitglied

    Dabei seit:
    13.11.2008
    Beiträge:
    332
    Zustimmungen:
    0
    Fahrzeug:
    E10, P1F TS, T18C
    Also Benzinpumpe läuft meines Wissens bei allen Toyotas nur bei laufendem Motor bzw. Anlasser.
    Das Druck aufbauen beim Einschalten der Zündung kenne ich nur von deutschen Herstellern. Also beim Corolla E10, Yaris P1F und IS200 ist das auf jeden Fall nicht so.

    Mein E10 hat das Problem nach ein paar Stunden parken in der prallen Sonne dass er manchmal auch 2-3 Sekunden orgelt bevor er wieder Sprit kriegt und sich langsam hochrafft.

    Ich muss aber sagen dass der Yaris vom Neuzustand an immer schon gut länger gebraucht hat als der Corolla um an zu springen. 1,5-2 Sekunden Anlasser ohne Regung - hört sich richtig leer durchdrehend an - aber dann springt er einwandfrei und sofort an. Fast so als würde die ECU erstmal gemütlich alle Sensoren abfragen und dann erst zünden.
     
  14. ispaas

    ispaas Grünschnabel

    Dabei seit:
    24.02.2011
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,

    wollte gerne wissen, ob du endlich rausbekommen hast woran das problem lag?

    danke und gruß
    chris
     
Thema: Startprobleme Yaris langes orgeln
Besucher kamen mit folgenden Suchen
  1. toyota yaris startprobleme

    ,
  2. toyota yaris orgelt beim anlassen

    ,
  3. mein auto orgelt sehr lange

    ,
  4. toyota yaris eco startprobleme nach umparken,
  5. auto orgelt sehr lange
Die Seite wird geladen...

Startprobleme Yaris langes orgeln - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  3. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  4. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  5. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....