Startprobleme wenn Avensis an der Sonne steht

Diskutiere Startprobleme wenn Avensis an der Sonne steht im Motor Forum im Bereich Technik; Hallo Seit ein paar Wochen hat mein Avensis 1.8, 1.Inverkehrssetzung 2001 ein Problem. Wenn er an der Sonne parkiert ist, muss ich 3-6 mal...

  1. #1 barbarah9, 19.07.2010
    barbarah9

    barbarah9 Grünschnabel

    Dabei seit:
    19.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Seit ein paar Wochen hat mein Avensis 1.8, 1.Inverkehrssetzung 2001 ein Problem. Wenn er an der Sonne parkiert ist, muss ich 3-6 mal versuchen, bis er anspringt.
    War schon in der Garage und die meinten, klarer Fall, sei das Problem vom Alternator. Alternator gewechselt. Avensis ging 3 Tage, danach ist das Problem wieder da.
    Wieder in die Garage - dort hat er es nicht gemacht.
    Wieder zu Hause, wenn der Wagen im Schatten parkiert ist, oder Nachts oder früh morgens habe ich absolut keine Startschwierigkeiten. Sobald der Wagen aber an der Sonne steht lässt er sich erst beim 3-6 mal starten. Dazu möchte ich sagen, er macht kurz klack, und dann merke ich geht nicht. Versuche es ein paar mal und plötzlich kommt er - und läuft dann ganz normal.
    Wenn er nicht sauber anspringt leuchten aber alle Lampen die müssen...

    Darum wollte ich nun mal hier im Forum fragen, ob jemand dieses Problem bei seinem Avensis auch kennt.
    Vielen herzlichen Dank für Eure Antwort + Liebe Grüsse Barbara
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 joema64, 19.07.2010
    joema64

    joema64 Lebende Foren Legende

    Dabei seit:
    27.04.2008
    Beiträge:
    2.182
    Zustimmungen:
    1
    Fahrzeug:
    corolla e11
    Nein, nicht vom Avensis... unser 20 Jahre alter Fiesta kent dies Problem... Wobei die Batteriespannung dann nicht zum Starten reicht und er " absäuft"... meist ist er dann vorher permant nur minimal Strecke 100m hier , 500 hier, gelaufen. Sowas wie ein Masseproblem kann es sein. oder aber eine ungenügend geladene Batterie.
     
  4. #3 Swiss Didiboy, 20.07.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Gehen wir davon aus, dass die Batt. Spannung i.O. ist, so könnte es am Zündschloss liegen. Genauer, am Zündschloss ist ja hinten dran der el. Schalter, welcher beim drehen des Schlüssels den Stromkreis zum Anlasser schliessen soll.
    Habe schon öfters gehört, dass bei den ersten Avensis dieses verflixte Teil plötzlich Kontaktprobleme macht. Dies hört sich dann etwa so an wie du beschreibst: klackklackklack, oder gar kein Wank mehr..
    lass mal die Bordspannung prüfen, wenn i.O. muss ein Problem zwischen Anlasser und Zündschloss sein.
    Gruss Didi 8)

    Edit: Zuerst mal die Batterie prüfen, vielleicht macht diese an der Hitze schlapp... Belastungstest durchführen, dann Restspannung vergleichen..
     
  5. #4 diosaner, 20.07.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Hallo
    Lies dir mal das hierdurch. So ein Problem wirst du haben.
    Und dann zeigst du das in der Garage vor.
     
  6. #5 barbarah9, 20.07.2010
    barbarah9

    barbarah9 Grünschnabel

    Dabei seit:
    19.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen Dank

    vielen Dank bereits heute den zahlreichen Tipps, ich habe sie meinem Garagisten weitergeleitet, hoffe dass es das sein wird... und melde mich, wenn Problem wirklich behoben ist....
     
  7. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.808
    Zustimmungen:
    44
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)

    das hier ist genau das was bei dir kaputt ist !!!!
    habe ich gestern getausch und zu 100% das gleiche prob. gehabt :D

    des teil kostet 100 euro ohne einbau... versuchs so wie auf letzter seite im thread zu reparieren


    danach wie neu


    scheiss werkstätten :D
     
  8. #7 barbarah9, 20.07.2010
    barbarah9

    barbarah9 Grünschnabel

    Dabei seit:
    19.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Berdy

    Besten Dank auch für Deinen Tipp. Ich hab's wie gesagt mal meinem Garagisten weitergeleitet er wird sich morgen darum kümmern...
    ich hoffe, es ist das...
    weil weiter Geld aus zu geben, und das Problem ist dann immer noch...finde ich nicht gerade toll...
    aber scheiss Werkstätte würde ich nicht sagen, eher, halt nicht gewusst, ob es wirklich das Problem sein könnte.... und Wissenlücken das habe ich auch in meinem Job manchmal... Nun gut, ich hoffe wirklich, ihr habt alle Recht! Das wäre fantastisch ;-))

    ich melde mich, wenn wir wissen, ob's das war.
    vielen dank euch allen, ich bin halt autotechnisch schon ein grosser grünschnabel ;-)
     
  9. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.808
    Zustimmungen:
    44
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    ich mag keine werkstätten...
    das mit dem schalter is ja n bekanntes problem ....
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 corollabutter, 22.07.2010
    corollabutter

    corollabutter Junior Mitglied

    Dabei seit:
    14.06.2010
    Beiträge:
    44
    Zustimmungen:
    0
    obs was beiträgt weiß ich nicht, aber meine eltern hatten auch das problem, dass das auto (avensis t25 ohne facelift) schlecht anspringen wollte wenn es warm war. später war der anlasser defekt der den sommer scheinbar nicht sehr mochte....seit 2 jahren jetzt alles ok.
     
  12. #10 barbarah9, 22.08.2010
    barbarah9

    barbarah9 Grünschnabel

    Dabei seit:
    19.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Problem soweit behoben...

    Hallo zusammen

    Also vielen herzlichen Dank für Euren Tip.
    Mein Garagist hat dieses Teil nun ersetzt, und es war auch schon wieder heiss (gestern/heute) aber nun läuft der Wagen....ohne Probleme.

    Ich möchte allen, die einen Beitrag auf meine Frage gaben ganz herzlich für Eure Hilfe danken!
    Liebe Grüsse + schönen Sonntagabend
     
Thema: Startprobleme wenn Avensis an der Sonne steht
Besucher kamen mit folgenden Suchen
  1. anlasser defekt hitze

    ,
  2. startproblem wenn Auto in der Sonne stand

Die Seite wird geladen...

Startprobleme wenn Avensis an der Sonne steht - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Toyota Avensis T22 Tachonadeln springen auf und ab

    Toyota Avensis T22 Tachonadeln springen auf und ab: Hallo alle miteinander, Nach ordentlichem googeln bin ich auf kein Problem gestoßen, dass mir eine wirkliche Lösung vorschlägt. In meinem T22...
  3. Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss

    Avensis T27 Kombi (2010); Schloss Heckklappe; Heckklappenschloss: Hallo zusammen ich such für meinen Avensis T27 Kombi (Bj 2010) ein Ersatz Schloss für die Heckklappe (Heckklappenschloss). Viele Grüße John
  4. Avensis d4d 2.0 116PS Zahnriemen wechsel fragen

    Avensis d4d 2.0 116PS Zahnriemen wechsel fragen: Hallo zusammen. Möchte morgen meinen Zahnriemen wechseln. Wenn ich mir die teile liste ansehe frag ich mich wie der Riemenspanner funktioniert?...
  5. Suche dringend für avensis t22

    Suche dringend für avensis t22: Grüße an die teilebesitzer, Vielleicht hat wer was rumliegen, auf Tasche oder in Keller oder Garage Ich suche für meinen avensis t22-1 1,8 bj...