Startprobleme T18

Dieses Thema im Forum "Motor" wurde erstellt von Red_Devil, 29.12.2006.

  1. #1 Red_Devil, 29.12.2006
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Moinsen

    Sobald ich den Zündschlüssel drehe, versucht der Wagen zu starten, was er ja auch macht.
    Aber dann wenn er läuft hört es sich so an als wenn er versucht weiterhin den Motor zu starten.
    Und geht dann nach ca. 3-5 sek. wieder aus.
    Wenn ich aber aufm Gas stehen bleibe während dieser paar sek. bleibt er an, hört sich dann allerdings für die ersten paar min. wie son Musclecar an.
    Nach kurzem fahren hat sie sich dann aber auch schon wieder beruhigt und schnurrt wieder wie ein Kätzchen.
    Was ich noch bemerkt habe, diese Zickerei macht sie nur wenn es kalt draussen ist. (Kann aber auch Zufall sein, keine Ahnung)
    Ich hoffe ihr könnt mir sagen was das ist oder habt ne Idee was es sein könnte.

    MFG Red_Devil
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Anlasser hängt und dreht mit/weiter bei laufendem Motor...

    --> Anlasser ausbauen, Welle sauber machen , bei der Gelegenheit auch gleich die Kohlen und gut ist.

    Damit sollte dein Problem gelöst sein..

    Mfg
     
  4. #3 celibrio, 29.12.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Da läuft er wohl nicht auf allen Zylindern am Anfang. Das Problem hatte ich auch schon gehabt. Die Werkstatt hat dann alles überprüft, und wenn ich mich richtig eriinnere, die Kerzen ersetzt.
     
  5. #4 Red_Devil, 29.12.2006
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    OK dann werde die Welle sauber machen und die Kohlen überprüfen.
    Zündkerzen werde ich dann auch gleich mal nachgucken.
    Danke schon mal Kawa und Celibrio.
    Bericht obs geholfen hat werde ich dann auch machen.

    MFG Red_Devil
     
  6. #5 celibrio, 29.12.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Es kann auch sein, dass da irgendwo Feuchtigkeit reinkommt, wo nicht sollte, und darum nicht grad auf allen Zylindern läuft. Wenn der Motor langsam warm wird, verdunstet dann die Feuchtigkeit, und somit funktionieren dann alle 4 Zylinder.
     
  7. #6 Red_Devil, 29.12.2006
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    So habe mal auf die schnelle die Zünkerzen angeguckt und sauber gemacht.
    Was mir aber aufgefallen ist, als ich die Verteilerdose der Zündkerzen mal abgenommen habe war die feucht von innen.
    Und wenn ich mich richtig erinnere muss die doch trocken sein oder?

    MFG Red_Devil
     
  8. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    JA :] Wie sehen deine Zündkabel aus ?
     
  9. #8 Red_Devil, 29.12.2006
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    Wie sollten die denn aussehen? :rolleyes:

    EDIT: Falls du den Zustand meinst die sind jetzt nicht porös oder beschädigt, zu mindest äusserlich.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Ja das mein ich :D
     
  12. #10 Red_Devil, 29.12.2006
    Red_Devil

    Red_Devil Senior Mitglied

    Dabei seit:
    01.01.2005
    Beiträge:
    1.837
    Zustimmungen:
    0
    So hab jetzt neue Zündkerzen, Zündkabel und Deckel der Verteilerdose bei Toyota gekauft sowie verbaut.
    Morgen werde ich dann noch den Anlasser ausbauen und sauber machen und dann mal gucken ob alles wieder vernünftig läuft.

    MFG Red_Devil
     
Thema: Startprobleme T18
Besucher kamen mit folgenden Suchen
  1. verteilerdose Toyota

Die Seite wird geladen...

Startprobleme T18 - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  3. verschenke T18 Teile Rücksitze + Verkleidung

    verschenke T18 Teile Rücksitze + Verkleidung: Rücksitzbank + Lehne viele Innenverkleigungen/Plastikteil,..(Kofferaum hinten Seite schon weg) ggf noch andere teile.. Abholung bevorzugt. Kann...
  4. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  5. Schlachte T18

    Schlachte T18: Hallo zusammen, Bin in den letzten Zügen..die Karosse geht dieses Jahr noch aufen Schrott. wer was bracuh kann noch fragen, alles günstig... Ist...