Startprobleme durch Fehlfunktion der Wegfahrsperre?

Diskutiere Startprobleme durch Fehlfunktion der Wegfahrsperre? im Motor Forum im Bereich Technik; Hallo, ich hatte mit meinem RAV4 D4D jetzt 4-5 mal das Problem, dass der Motor nicht ansprang. Gerade noch war ich mit dem Auto gefahren, stelle...

  1. #1 Graues Wölfchen, 15.01.2010
    Graues Wölfchen

    Graues Wölfchen Grünschnabel

    Dabei seit:
    19.05.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    ich hatte mit meinem RAV4 D4D jetzt 4-5 mal das Problem, dass der Motor nicht ansprang. Gerade noch war ich mit dem Auto gefahren, stelle für 1 - 15 Minuten den Motor ab, drehe dann ganz normal den Zündschlüssel und der Anlasser dreht dann auch ganz normal durch, aber Motor springt nicht an. Auch nicht ein kleines bischen oder nach 5-10 Sekunden "orgeln". Das ist, wie wenn man bei einem Benziner das Zündkabel abgezogen hat oder die Kraftstoffzufuhr komplett gesperrt hat.
    Wenn ich dann den Zündschlüssel aus dem Zündschloss nehme und wieder reinstecke (so 2-3 mal) dann ist er bisher immer wieder angesprungen. Meine Werkstatt weiß keinen Rat aber ich finde das total ätzend. Letztes Jahr ist es 3 mal auf Sizilien passiert ist, immer in der letzten Gottverlassenen Ecke. Das letzte mal vor 4 Tagen, als ich kurz ausgestiegen bin, um ein paar Sachen in den Kofferraum zu laden. Ich vermute es ist die Wegfahrsperre. Was bewirkt die eigentlich? Lässt die vielleicht den Anlasser drehen, blockiert aber durch ein Ventil die Kraftstoffzufuhr?
    Hat jemand ähnliche Erfahrungen?

    Grüße
    Robert
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ammueller, 17.01.2010
    ammueller

    ammueller Mitglied

    Dabei seit:
    21.01.2008
    Beiträge:
    166
    Zustimmungen:
    1
    Hm, ich weiss nicht wie die Wegfahrsperre bei Deinem Auto funktioniert, bei meinem Carina mit einer der ersten Wegfahrsperren (damals gab's noch ein separates Teil das nicht in den Schlüssel integriert war) dreht nicht mal der Anlasser, wenn man das "freischalten" vergisst.
     
  4. #3 spiderpig, 18.01.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Das hatten wir mal bei nem RAV4. Das Ersetzten der Immobilzer-ECU hat nix gebracht, Rail-Rohr auch nicht. Erst mit dem Ersetzen des Anlassers war Ruhe. Obwohl das Problem eigentlich NUR beim T25 (Avensis) auftrat, hats beim RAV ebenfalls geklappt. Vermutlich schafft auch Dein ANlasser die Starterdrehzahl nicht und rattert sich dort einen ab.
     
Thema:

Startprobleme durch Fehlfunktion der Wegfahrsperre?

Die Seite wird geladen...

Startprobleme durch Fehlfunktion der Wegfahrsperre? - Ähnliche Themen

  1. wegfahrsperre Auris NRE150

    wegfahrsperre Auris NRE150: Hallo was muss man machen wenn man alle Schlüssel verloren hat.Ich habe eine neu Transponder ECU bestellt.Wie muss ich jetzt vorgehen?
  2. Motorsteuergerät/Wegfahrsperre E11 FL

    Motorsteuergerät/Wegfahrsperre E11 FL: Hallo zusammen, ich hab in meinen E11 1.4 Facelift eine neues Motorsteuergerät eingebaut. Jetzt macht mir natürlich die Wegfahrsperre einen Strich...
  3. Wegfahrsperre

    Wegfahrsperre: Ich habe mir als Jagdauto einen RAV 4 BJ 2005 zugelegt und bin soweit zufrieden. jetzt wollte ich die Batterie beim Hauptschlüssel wechseln und...
  4. Startprobleme Avensis Dcat 2,2

    Startprobleme Avensis Dcat 2,2: Hallo Ich hab mit der Suchfunktion leider nichts passendes gefunden, deswegen stell ich die Frage hier und wenn jemand einen passsenden Thread...
  5. startprobleme bei warmen motor

    startprobleme bei warmen motor: hallo, ich habe schon seit 10 jahren einen toyota corolla e12 1,4 vvti bj. 2003 in meinem besitz und hatte bis jetzt keinerlei probleme. das auto...