Startprobleme beim Previa

Diskutiere Startprobleme beim Previa im Motor Forum im Bereich Technik; Hallo, ich habe seit geraumer Zeit Sartschwierigkeiten bei meinem Previa 2.4. Es fing an im Juli letzten Jahres.Als ich den Zündschlüssel drehte...

  1. #1 Skagern, 28.02.2008
    Skagern

    Skagern Guest

    Hallo,
    ich habe seit geraumer Zeit Sartschwierigkeiten bei meinem Previa 2.4.
    Es fing an im Juli letzten Jahres.Als ich den Zündschlüssel drehte sprang der Motor kurz an und ging nach einem Bruchteil von Sekunden wieder aus. Beim nächsten Startversuch klang es so als wenn die Batterie nicht in Ordnung wäre.Der Motor gab lediglich ein "Kreischen" von sich als ob die Batterie leer wäre.Als ich jedoch beim Zündvorgang Gas hinzugab sprang er ohne zu mucken an.Dieser Fehler trat dann erst wieder im November auf .Da ich nun wusste wie er zu beheben war gab ich beim Zünden erneut Gas und es funktionierte. Jetzt allerdings tritt der Fehler häufiger auf und zeitweise muss ich mehrmals zünden und Gas geben damit der Motor anspringt.Er springt zwar mit Gas geben an aber ich habe den Eindruck das er das Gas nicht halten kann und so geht er dann sofort wieder aus. Leider tritt der Fehler in so unregelmäßigen Abständen auf dass er auch für sämtliche Werkstätten ein Rätsel ist. Auch die Motorleuchte die seit einiger Zeit leuchtet hat anscheinend nichts damit zu tun. Beim Auslesen wurde ein Fehler im Kat-System angezeigt. Der Temperaturfühler soll angeblich auch in Ordnung sein.
    Wer kann mir helfen
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 28.02.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Also "Kreischen" mit leerer Batterie ist schonmal widersprüchlich, denn wenn die Batt leer oder zusammengebrochen ist, dann leiert er nur noch mit Mühe.

    Kreischen = durchdrehen des nichtgreifenden Anlassers ?

    Wieviel km hat der Previa runter ? Wie alt ?

    Im Normalfall erkennt die Elektronik, daß der Motor kalt ist und das Gaspedal nicht betätigt, also spritzt sie entsprechend viel ein.

    Gasgeben bei einem Einspritzer und Gaspedal halten ist kein normaler Zustand und behebt das Problem nicht.

    Wenn Deine Werkstatt (Toyota ???) so blöde ist und nicht das nicht findet, wechsel die Werkstatt.

    Es kommen in Frage:

    Drosselklappenpoti / LL-Kontakt

    Unterdruckschläuche vom/zum BKV

    U-Schläuche vom/zum IMAP-Sensor und der selber

    Zündkerzenkabel / Verteilerkappe / OT Geber Zündung etc.

    Temperaturfühler und dessen Zuleitung
     
  4. #3 Skagern, 28.02.2008
    Skagern

    Skagern Guest

    Der Previa ist Baujahr 2000 und hat 170000km gelaufen.In der Toyota Werkstatt sagte man mir dass es schwierig sei einen Fehler zu finden der nicht immer da ist. Da ich nicht der Fachmann bin würde ich einfach mal behaupten der Anlasser greift nicht. Es handelt sich um einen Previa- Automatik.
     
  5. #4 Schuttgriwler, 28.02.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Dann müßte aber die Superschlaue Toyota Werkstatt wissen, daß man mit dem OBDII-Testgerät Meßfahrten unter "empfindlichen Bedingungen" (oder wie das heißt) machen kann, d.h. die Elektronik registriert die Fehler früher / empfindlicher und man kann das gleich anzeigen lassen, wenn es Auftritt.

    Da muß man eben mal den wagen ein paar tage dortlassen, daß die früh morgens im kalten Zustand Testfahrten machen können......
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Startprobleme beim Previa
Die Seite wird geladen...

Startprobleme beim Previa - Ähnliche Themen

  1. Suche Previa GL zwischen 1994 und 1999...benzin

    Suche Previa GL zwischen 1994 und 1999...benzin: hallo, Ich suche einen schönen Previa, Gerne mehr als die 132 Ps, Benzin, Schaltgetriebe, Einzelne sitze in der zweiten reihe wären schön,...
  2. Stempeln beim Anfahren

    Stempeln beim Anfahren: Hallo Leute, habe mir von kurzem einen Toyota Auris gekauft. Mir ist aufgefallen dass beim Fahrzeug im kalten Zustand die Vorderachse am Stempeln...
  3. Digitale Tankanzeige beim Auris Bj. 2011

    Digitale Tankanzeige beim Auris Bj. 2011: Moin liebe Leute, Ich habe mir einen Auris von 2011 angeschafft und stelle beim Volltanken fest, dass die digitale Tankanzeige sehr lange braucht...
  4. länge der stehbolzen beim e12

    länge der stehbolzen beim e12: Hallo, möchte hinten SCC 12612 10mm distanzscheiben draufmachen. dazu muss ich die stehbolzen tauschen wer kann mir sagen wie lang die...
  5. Sturzeinstellen Toyota Previa VA??

    Sturzeinstellen Toyota Previa VA??: Guten Abend liebe Toyota Gemeineinde. Kennt jemand von euch wo man denn Sturz an der Vorderachse meines Previas einstellen kann?? Beide Reifen...