Startprobleme bei feucht kalter Witterung

Dieses Thema im Forum "Motor" wurde erstellt von MagicM, 29.09.2008.

  1. MagicM

    MagicM Grünschnabel

    Dabei seit:
    29.09.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen,

    ich fahre einen Toyota Carina T17 (Limousine, 89KW, BJ. 1990). Seit einigen Monaten tritt bei feuchter, kühlerer Witterung das Problem auf, dass der Wagen Kurz nach dem Start im Leerlauf (z.B. an der Ampel)
    plötzlich in der Drehzahl abfällt und ausgeht, bzw. beim Anfahren "absäuft". Starten ist dann nur unter mehrmaligem "orgeln" möglich. Sobald der Wagen die normale Betriebstemperatur erreicht, tritt des Problem nicht mehr auf. Die Toyota Fachwerkstatt tippt auf die Drosselklappe (gibts als Ersatzteil angeblich nur mit elektronische Leerlaufregulierung ca. EUR 1.300) oder auf den Luftmengenregulierer (um die gleiche Größenordnung). Für eine nähere Fehlersuche sind sie offensichtlich nicht bemüht.

    Zündkabel, Verteiler, Kappen, Kerzen etc wurden schon ausgetauscht.

    Hat vielleicht jemand ähnliche Erfahrungen oder vielleicht sogar Tipps zur Behebung ?

    Wäre für eine Antwort echt dankbar, da mir das Geld für eine Reparatur auf Verdacht fehlt.

    Mit freundlichem Gruß

    MagicM
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 03.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    hast du lichten öl, wasser verbrauch?

    Ich kenn da einige leute, wo kolbenringe oder zkd nen schuss weg haben, und sich das beim starten bei nasskaltem wetter bemerkbar macht. DK mit LLR glaub ich nicht. Ansonsten kannst du das ding mal ausbauen,und mit bremsenreinger säubern.
     
Thema:

Startprobleme bei feucht kalter Witterung

Die Seite wird geladen...

Startprobleme bei feucht kalter Witterung - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Startprobleme Toyota town ace

    Startprobleme Toyota town ace: Servus, zurzeit bin ich fernab der Heimat und zwar bin ich in Australien. Hier habe ich mir einen Toyota town ace gekauft in Deutschland dürfte...
  3. Handy feucht

    Handy feucht: Hallo an die Handyspezialisten, haben Handys so etwas wie einen Feuchtesensor? Das Teil zeigt an wenn ein Handy kaputt ist weil es zu feucht...
  4. Startprobleme & gelbe Warnleuchte (!) - was kann das sein?

    Startprobleme & gelbe Warnleuchte (!) - was kann das sein?: Hallo zusammen, es ist Freitag und die Werkstatt geschlossen. :-/ Problem: Mein Yaris BJ 2015, im Jan. 2016 gekauft, 4700 km runter hat in den...
  5. Gelegentliche Startprobleme Yaris

    Gelegentliche Startprobleme Yaris: Hallo, unser Yaris Bj. 2011, Typ XP9F, will gelegentlich nicht starten. Kein Mucks. Im letzten Jahr wurde beim Freundlichen, nachdem die...