Startprobleme bei corolla e11/4e-fe

Diskutiere Startprobleme bei corolla e11/4e-fe im Sonstiges Forum im Bereich Technik; Hallo und guten abend. Ich habe folgendes problem mit meinem corolla e11/1.4 16 v (4e-fe). Ich hatte im april diesen jahres einen marderschaden,...

  1. #1 MacKenic, 29.08.2009
    MacKenic

    MacKenic Grünschnabel

    Dabei seit:
    29.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo und guten abend.

    Ich habe folgendes problem mit meinem corolla e11/1.4 16 v (4e-fe).
    Ich hatte im april diesen jahres einen marderschaden, wo ich gezwungen war den oberen kühlerschlauch und einige unterdruckschläuche zu wechseln.
    Alles lief bestens.
    Leider musste ich jetzt über die sommerzeit feststellen, das wenn mein fahrzeug in der prallen sonne steht, beim ersten startversuch nicht anspringt.
    Der anlasser klickt kurz - das wars!
    Beim zweiten mal startet er dann ganz normal.
    Auch früh wenn es kalt ist startet er ganz normal, das problem tritt nur bei extrem hohen außentemperaturen auf. Mhhhh!
    Könnte es evtl. mit dem marderschaden zu tun haben?
    Zündkabel sehen gut aus, sind keine bissspuren zu erkennen.

    Dachte auch schon an Zündkerzen oder Starterrelais.


    Hoffe mir kann da jemand weiter helfen.


    Danke.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 29.08.2009
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Das Problem könnte von einen defekten und ausgelutschten Zündschalter.
    Der wird hinter dem Zündschloss mit zwei kleinen Schrauben befestigt.
    Aus dem Zündschloss ragt ein kleiner Stift raus, der in die Schalter eingreift.
    Bei hohen Aussentemperaturen dehnt sich der Kunstoff aus und der Stift greift nicht mehr in den Schalter ein.
    Wenn sich der Innenraum einwenig abkühlt, dann funzt die ganze Sache wieder für eine Zeitlang.
    Ich kenne das Problem, weil ich selbst einen E11 gefahren habe und auch bei hohen Innenraumtemperaturen solche Startprobleme hatte. Aber da ging dann für mehrere Versuche nix mehr. Wenn deiner beim zweiten Mal anspringt, hast du echt noch Glück.
     
  4. TTE11

    TTE11 Mitglied

    Dabei seit:
    27.01.2007
    Beiträge:
    185
    Zustimmungen:
    0
    Überbrückungskontakte im Starterrelais (werden auch Anlasserwinkel oder so genannt)
     
  5. #4 MacKenic, 29.08.2009
    MacKenic

    MacKenic Grünschnabel

    Dabei seit:
    29.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    ...hey, danke für eure schnellen antworten.

    Ein relais habe ich da, das könnte ich mal morgen versuchen zu tauschen um schon mal evtl. was ausschließen zu können.

    Ansonsten dürfte doch so ein zünschalter auch nicht so viel kosten oder?
    Ist der komplett mit stecker?

    Mein geselle stand bloß da und hat mit den schultern gezuckt und gemeint ich sollte mir doch ein richtiges auto kaufen..........scherzkeks.
     
  6. TTE11

    TTE11 Mitglied

    Dabei seit:
    27.01.2007
    Beiträge:
    185
    Zustimmungen:
    0
    dein Geselle istn Honk

    Du weißt wie ein Anlasser aufgebaut ist?Das Starterrelais sitz am Starter mit dran, du musst also den Starter ausbauen und das Relais öffnen da siehtst du dann schon Kontakte die verschlißen sind

    [​IMG]

    Quelle:Google Bildersuche

    der linke goldene Kontakt ist verschlißen und der rechte
    ist neu

    bei dir werden die wohl auch verschlißen sein
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MacKenic, 31.08.2009
    MacKenic

    MacKenic Grünschnabel

    Dabei seit:
    29.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hab heute mal nachgeschaut......
    Das Problem kommt von einem ausgelutschten Zündschalter. THX an diosaner!

    Aber, so ein schei......,kleiner Zündschalter kostet beim Toyotahändler 70- €!!!

    Ist es da nicht erstmal günstiger wenn ich mir so ein Starterknopf zur überbrückung des Zündschalters einbaue.....?
    Hab keine lust wie so ein Verbrecher jedesmal das Auto mit dem Schraubendreher zu starten.

    Habs halt auch nicht so dicke als Azubi.....
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Natürlich, bau einen Startknopf ein. Aber vergiß nicht, trotzdem den Schlüssel ins Schloß zu stecken, wegen der Wegfahrsperre. Der Schloßring muß auch weiter mit Strom versorgt werden, das mußt Du sicherstellen.
     
Thema: Startprobleme bei corolla e11/4e-fe
Besucher kamen mit folgenden Suchen
  1. Starterrelais Corolla

Die Seite wird geladen...

Startprobleme bei corolla e11/4e-fe - Ähnliche Themen

  1. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  4. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...