Startprobleme Avensis 4A-FE

Dieses Thema im Forum "Motor" wurde erstellt von vensik, 26.02.2005.

  1. vensik

    vensik Junior Mitglied

    Dabei seit:
    28.09.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Hallo,

    habe ein Problem mit meinem 98er Avensis 1,6 4A-FE. Seit dem Sommer will der Motor hin und wieder nicht anspringen. Erstmalig ist dsa Problem aufgetreten, als der Wagen an einem schönen Tag in der prallen Sonne stand. Nahc etwa 15 Min mit offenen Türen (und Ärger) sprang er plötlzich an. Das Problem hat sich dann weiter vertieft, in dem es auch nun im Winter auftrat. Die Batterie ist es niocht, da der Wagen bis zur Startposition alles tut was er soll (radio, Ventilator, Klima etc... alles läuft). Als Hilfe erwies sich ein Rütteln mit dem bereits eingesteckten Schlüssel. Meine Werkstatt hatte bereits draufgeguckt und leider nicht gefunden.
    Kennt jemand das Problem?

    Danke

    Henrich
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 siefalk, 26.02.2005
    siefalk

    siefalk Junior Mitglied

    Dabei seit:
    19.02.2005
    Beiträge:
    49
    Zustimmungen:
    0
    Das Problem hatten wir bei einem Opel Monza auch schon mal. Haben dann ein anderes Zünschloß (komplette Kulisse incl. Kabel - nicht nur der Schließzylinder) eingebaut. Leider erst nachdem wir alles am Auto getauscht oder geprüft hatten.
    Hat geholfen - warum wissen wir bis heute auch nicht.
    Vielleicht kann deine Werkstatt mal ein anderes aus ihrem Lagerbestand testhalber einsetzen. Ob sich das beim Avensis leicht tauschen läßt (beim Monza schon) weis ich nicht.
     
  4. #3 Schuttgriwler, 26.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Gehe mal in die Suche, ich meine es gab zum Thema Avensis und Zündschloß schon mal was.

    Als zweites wechsle mal die Werkstatt.
     
Thema:

Startprobleme Avensis 4A-FE

Die Seite wird geladen...

Startprobleme Avensis 4A-FE - Ähnliche Themen

  1. Einspritzdüsen 7A-FE

    Einspritzdüsen 7A-FE: Winterzeit, Aufräumzeit .... Daher biete ich eine komplette Einspritzleiste inkl. 4 Einspritzdüsen und Stecker für einen 7A-FE Motor, wie er in...
  2. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  3. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  4. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  5. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...