Startprobleme 3SGE

Diskutiere Startprobleme 3SGE im Motor Forum im Bereich Technik; Hallo, Ich habe schon wieder einen nervigen Fehler ;( Wenn mein Auto über 12 Stunden steht, springt der Motor erst nach ca. 2min orgeln an....

  1. #1 optifit, 17.07.2004
    optifit

    optifit Guest

    Hallo,
    Ich habe schon wieder einen nervigen Fehler ;(
    Wenn mein Auto über 12 Stunden steht, springt der Motor erst nach ca. 2min orgeln an.
    Fehlercode ist keiner abgespeichert.
    Ich habe folgende Teile schon ausgetauscht:
    Zündverteiler mit Kappe und Kabel (Neu)
    Zündkerzen
    Luftmengenmesser
    Temperatursensor
    Temperaturschalter
    Steuergerät
    Kaltstarteinspritzventil
    Starter

    Ich weiss bald nicht mehr, woran dieser Fehler liegen kann.
    Somal auch kein Fehlrcode gespeichert ist.
    Die Kraftstoffpumpe im Tank bekomme ich leider nicht mehr heraus, da die Schrauben jetzt nach 20 Jahren so gangbar sind X( wollte ich dies als letzte Möglichkeit versuchen.
    Wer hatte schon mal einen solchen Ffehler?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BanBan

    BanBan Mitglied

    Dabei seit:
    31.10.2003
    Beiträge:
    251
    Zustimmungen:
    0
    Wieviel Km haste druff?

    Kraftstofffilter mal gewechselt?
     
  4. #3 optifit, 17.07.2004
    optifit

    optifit Guest

    Hallo,
    Der Motor hatte 165tkm gelaufen, Motorblock und Kopf habe ich überhohlt.
    Ich dachte zuerst, weil der Kopf so stark geplant wurde, das der Starter es nicht schafft, aber der dreht 1a durch.
    Meiner meinung nach bekommt der beim STartvorgabng nicht genug sprit, wenn er länger steht.

    der K- filter ist 2 Jahre alt.
     
  5. #4 Tommyaw11, 17.07.2004
    Tommyaw11

    Tommyaw11 Mitglied

    Dabei seit:
    14.03.2002
    Beiträge:
    884
    Zustimmungen:
    0
    20 Jahre und dann ein 3sge?!?!?
     
  6. #5 optifit, 17.07.2004
    optifit

    optifit Guest

    Nagut, es sind 19 :O
    Mein T16 ist Baujahr 1985, also einer de allerersten.
    Aber mit Kat :D
    Der Wagen hatte noch nie Probleme gemacht, bis anfang dieses jahr.
    Ich hatte ihn über winter nicht in Betrieb, weil mir das Auto zu schade war.
    Im März gefahren, Ölverbrauch auf 70km 1Liter und Blauer Qalm, das mich die polizei auf der 1. fahrt angehalten hatte.
    Vorher 1l auf 10000km Ölverbrauch.
    ich habe schon seit eh und je das Steuergerät von einem Celica ohne kat drin, da dieses für Super ausgelegt ist.
    Ich habe es heute mal gewechselt. villeicht vertägt sich jetzt irgendwas von den neuen Teilen damit nicht ?(
    Ich weiss wirklich bald keinen Rat mehr, bald habe ich Alles getauscht ausser den Kabelstrang im Auto und den Tank.
     
  7. #6 optifit, 19.07.2004
    optifit

    optifit Guest

    hallo,
    Ich habe es gefunden, das Andere Steuergerät hatte auch eine Macke.
    Ich habe jetzt das serienmäßige für normal Bleifrei eingebaut, 1A X(
    Warum auf einmal das Steuergerät von dem Celica mit Super Bleifrei nicht mehr darin läuft???

    Es war fast 3 Jahre darin gelaufen
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme 3SGE

Die Seite wird geladen...

Startprobleme 3SGE - Ähnliche Themen

  1. Toyota Corolla E10 3SGE

    Toyota Corolla E10 3SGE: Hallo, verkaufe mein Wochenendauto:...
  2. 3sge Beams Getriebe Toyota Altezza

    3sge Beams Getriebe Toyota Altezza: HI. wäre intresse da an einem 3sge Beams Getriebe aus einem Toyota Altezza. Ich habe es mir damals aus Japan importieren lassen und brauche es...
  3. 3/5sfe schwungscheibe an 3sge gen2?

    3/5sfe schwungscheibe an 3sge gen2?: Moin, wollt mal nachfragen ob eine 3sfe oder 5sfe schwungscheibe an den 3sge gen2 (156ps) passt? Finde für den 3 bzw 5sfe allerhand leichtere...
  4. Suche Superchips Icon Race 3sge gen2 (156ps)

    Suche Superchips Icon Race 3sge gen2 (156ps): Gabs damals mal bei Fensport aber seit paar Jahren ausm Sortiment. Falls wer einen liegen hat würd ich den wohl abnehmen :D
  5. 3sge/gte gen2 Aisin Ölpumpe eingestellt

    3sge/gte gen2 Aisin Ölpumpe eingestellt: Moin, grad mal von Japanparts erfahren das Aisin die produktion der gen2 3sge und gte Ölpumpe eingestellt hat.. Denke mal das Toyota sicher die...