Startproblem

Dieses Thema im Forum "Sonstiges" wurde erstellt von eifel-ninja, 04.01.2008.

  1. #1 eifel-ninja, 04.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Habe nen Avensis D4D Bj.01

    So nu zum Problem, also beim Starten bei Temperaturen so ab 0°C und darunter dreht der Anlasser zuerst Normal.
    Dann hört sich das nach ein Paar Umdrehungen an als ob der Anlasser an dem Zahnrad ( Nehme mal an da ist eins drinn ) Durchdreht.
    Wenn ich dann den Zweiten Startversuch starte dann springt er an.
    Aber wie gesagt , nur bei Kalten Temperaturen ist das der Fall.
    hab ich im Sommer nie Probleme mit, nur im Winter.

    Evtl. kennt das ja einer von euch und kann mir sagen was es ist und/oder wie man den evtl. schaden beheben kann.

    Weis ja nicht ob der Anlasser über den Jordan ist oder was es ist.

    Danke schon mal für eure Hilfe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 05.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Also bei den ersten umdrehungen des Anlassers dreht der ganze Motor noch mit. Und danach dreht der Anlasser frei, also Motor dreht nicht mehr mit?

    Macht er irgend welche Geräusche?
     
  4. #3 eifel-ninja, 05.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Ja genau, die Ersten Umdrehungen Dreht er den Motor mit ,dann nicht mehr.

    man Hört den Anlasser drehen und es ist ein Metallisches Geräusch zu Höhren als ob die Zahnräder aneinander Reiben würden.
     
  5. #4 Bezeckin, 06.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Das Ritzel vom Anlasser läuft aus einer Welle, und wird beim anlassen ind die Zähne von der Schwungscheibe eingezanhnt, dreht die und der Motor geht halt an.

    Ein Ähnliches Problem wie du hast, hatte ich schon bei paar bekannten. Da war die Welle vom Anlasser "dreckig". Saubermachen dieser hatte eigentlich abhilfe geschaffen.
     
  6. #5 eifel-ninja, 06.01.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Moin
    Danke dir für die Info.
    Dann werde ich mich wohl mal drann machen und die Welle Reinigen;)
     
  7. #6 eifel-ninja, 03.02.2008
    eifel-ninja

    eifel-ninja Grünschnabel

    Dabei seit:
    19.12.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Anlasser Problem gelöst.
    Nun ist ein Neuer drinnen da das Zahnrad ziemlich über den Jordan war.
    Der Zahnkranz wurde nachgearbeitet aber der Anlasser an sich war nicht mehr zu Retten.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Startproblem
Besucher kamen mit folgenden Suchen
  1. startproblem 4age

Die Seite wird geladen...

Startproblem - Ähnliche Themen

  1. Corolla Verso Startproblem

    Corolla Verso Startproblem: Hallo Ich habe einen Corolla Verso Bj 2005 2,0 116PS Der Anlasser dreht langsam und der Motor will dadurch nicht anspringen Das Problem tritt...
  2. startproblem previa 2000

    startproblem previa 2000: Hallo hab einenprevia bj 2000 Hausbau automatik.das Problem.er springt sofort an geht aber nach 30 sek. Wieder aus .nach einer Minute springt er...
  3. Startproblem mit Yaris 1,4D

    Startproblem mit Yaris 1,4D: Wir fahren seit 3 Jahren einen 1,4 Diesel Toyota Yaris, BJ. 2009. Gestern (Plusgrade) hatten wir eine Fahrt ca 7o km Strecke,alles ok. Nach einem...
  4. Corolla Verso Startproblem

    Corolla Verso Startproblem: Hallo, seit ca. 4 Wochen ist das Startverhalten ( Anlasser Dreht ) zunehmend schlechter geworden, bei meinen ersten Werkstatt besuch bei Toyota...
  5. -gelöst- Kleines Startproblem E11

    -gelöst- Kleines Startproblem E11: Hey Leute! Heut' is es mir zweimal beim Starten meines E11 (FL) passiert, dass er nicht so wollte, wie ich. :( : Also Schlüssel war auf zweiter...