Startphänomen!

Dieses Thema im Forum "Motor" wurde erstellt von leincredible, 05.12.2008.

  1. #1 leincredible, 05.12.2008
    leincredible

    leincredible Mitglied

    Dabei seit:
    08.09.2005
    Beiträge:
    124
    Zustimmungen:
    0
    So, muß nun 'mal folgendes schildern:

    Bei meinen beiden Autos (Corolla E10, sowie Paseo L5) habe ich immer Startprobleme, nachdem ich den Wagen aus der Garage gefahren habe (z.B. um etwas aus der Garage zu holen etc.) und anschließend sofort wieder 'reinfahre. Also 2 Male gestartet habe.
    Wenn ich dann z.B. am nä. Morgen losfahren will, springt der Wagen nur sehr schlecht an. Muß dann etwas Gas geben, bis der Wagen richtig will.
    Liegt dies daran, daß die Zündkerzen durch die 2 kurzen Startvorgänge noch naß sind? Im Laufe der letzten 2 Jahre wurde übrigens alles schon getauscht, wie z.B. Zünkerzen, -kabel, Verteilerkapp, -finger!
    Der Fehler tritt auch nur dann auf! Vermeide das jetzt einfach.

    Wie sieht es eigentlich aus? Müßte ich nach so einem langem Orgelstart die Zündkerzen anschließend reinigen (wg. verbrannten Benzin oder so) oder lößt sich das dann von alleine?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sonicblue, 05.12.2008
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91

    Je nach Wärmegrad der Zündkerze sollte die sich von selbst gut reinigen können.Fährst Du viel Kurzstrecke kann das natürlich anders aussehen,wenn die Kerze zu "kalt" ist also einen niedrigen Wärmegrad hat.Solange du aber keinen getunten Motor fährst,wo schon andre Kerzen sinnvoll wären,sollte das kein Problem darstellen.
     
Thema:

Startphänomen!