Starlet Temp,probleme!

Diskutiere Starlet Temp,probleme! im Motor Forum im Bereich Technik; Ich habe mir vorige woche nen starlet p7 1,3l 75ps gekauft.Nun zu meinen problem wenn ich auf der Autobahn fahre so 130-140 dann wird er warm.Ich...

  1. strizi

    strizi Guest

    Ich habe mir vorige woche nen starlet p7 1,3l 75ps gekauft.Nun zu meinen problem wenn ich auf der Autobahn fahre so 130-140 dann wird er warm.Ich habe neues kühlwasser drin und thermostat!
    Ich habe keinen wasser verlust,od blubbern im ausgleichsbehälter,auch kein weisser rauch aus dem esd.Was ist bloss los?
    Der kühlerlüfter funtioniert,aber was mir aufgefallen ist das er wenn er öfters anläuft nach dem 3-4 mal nicht mehr aufhört zu laufen?
    Ist der theromzeit schalter kaputt?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mazek

    mazek Mitglied

    Dabei seit:
    23.12.2003
    Beiträge:
    390
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS
    Schau mal ob genug wasser im Kühler ist, wenn nicht dann fülls mal auf!

    Gruss
     
  4. #3 Schuttgriwler, 19.09.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wenn er bei strammer Fahrt trotz neuem Thermostat heiss wird, gibt es nur noch wenig:

    - Kühler innerlich verkalkt/verrottet, mit Zitronensäure entkalken, neuen einbauen.

    - ZKD durch, CO-Test machen lassen.
     
  5. Pabrue

    Pabrue Mitglied

    Dabei seit:
    17.04.2002
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Celica T20GT, Avensis T25
    Vielleicht ist auch einfach die Wasserpumpe altersschwach.....
     
  6. strizi

    strizi Guest

    @dennis kann der thermo zeitschalter nichts haben?
    Und den Co test werde ich nächste woche machen.
    Kann es die wasserpumpe sein?Er wird ja nur war wenn ich halt auf der ab fahre so 130kmh fahre ;(
     
  7. #6 Roderic McBrown, 20.09.2004
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Hi

    Die Kühler verrotten gerne, habe bei meinen P7 u. P8 immer dieses
    Prob. gehabt.

    Kühler wechseln (vom Schrott) und gut.
     
  8. #7 e9gtifahrer, 20.09.2004
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.896
    Zustimmungen:
    352
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hi
    für deinen kühler gibt es keinen thermozeitschalter der wird für kaltstartfasen verbaut.du hast allenfalls einen temperaturschalter der bei einer bestimmten temp durchschaltet wenn der kaputt ist läuft der lüfter entweder ständig oder gar nicht.wenn dein lüfter also an und aus geht ist es unmöglich das der kaputt ist.nur um das zu berichtigen :]

    ich tippe auch auf einen verstopften kühler.kannst ihn ja mal durchspühlen bei kaltem motor und ausgebautem thermostat.

    mfg marco
     
  9. strizi

    strizi Guest

    Nun durch gespült habe ich ihn schon,mit heissen wasser,ist eigentlich nix aussergewöhnliches dreckiges rausgekommen,deswegen wundert es mich ja.Das es nicht am temparatur fühler liegt ist gut,der lüfter läuft ohne probleme.
    Dann werden die fehler quellen weniger,werde dann morgen hoffentlich den co test machen.Ansonsten heisst es neuen kühler kaufen ;(
     
  10. #9 bremsenbenno, 20.09.2004
    bremsenbenno

    bremsenbenno Mitglied

    Dabei seit:
    28.02.2004
    Beiträge:
    256
    Zustimmungen:
    0
    zu heiß

    Wird er wiklich zu heiß, oder spinnt nur die
    temperaturanzeige?
     
  11. strizi

    strizi Guest

    Ob er wirklich heis weis ich nicht,wie auch?Die schläuche sind beide Heiss :]
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Schuttgriwler, 21.09.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wenn kein Dreck rauskommt ist das noch keine Entwarnung, er kann ja verkalkt sein.

    Mach den CO Test, wenn der negativ ist, entkalke den Kühler.
     
  14. strizi

    strizi Guest

    So war heute beim Arbö.Also co test ist negativ,der mann hat geschaut und der eine stecker ist ziemlich wackelig,er sagte ich solle den tauschen.Der lüfter stecker passt und funktioniert. :]

    Den einen stecker werd ich austauschen,damit das auch passt!

    Also muss ein neuer kühler her,kostet im nachbau 113€
     
Thema:

Starlet Temp,probleme!

Die Seite wird geladen...

Starlet Temp,probleme! - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Fahrersitz Toyota Starlet p9

    Fahrersitz Toyota Starlet p9: Hallo, hat wer einen günstigen Fahrersitz für den Starlet p9 der nicht an der Lehne durchgescheuert ist über?
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. schicker und gepflegter Starlet P9

    schicker und gepflegter Starlet P9: Hallo Zusammen, schweren Herzens gebe ich meinen Starlet P9 ab. Er ist Baujahr 1998, hatte einen Vorbesitzer und befindet sich seit 2005 in...