Starlet P9 läuft nur mit Notbeleuchtung+Motor

Diskutiere Starlet P9 läuft nur mit Notbeleuchtung+Motor im Elektrik Forum im Bereich Technik; Hi Mein P9 Läuft nur mit Der Notbeleuchtung. Also Keine Blinker, Cockpitbeleuchtung und kein Licht hinten. Sicherungen Motorraum und die unterm...

  1. #1 tofuwarrior, 23.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Hi
    Mein P9 Läuft nur mit Der Notbeleuchtung. Also Keine Blinker, Cockpitbeleuchtung und kein Licht hinten. Sicherungen Motorraum und die unterm Lenkrad sind alle intakt. Ist da noch irgendwo anderst ne sicherung von der ich nichts weis? Oder nen Relais durchgeknallt? hat jemand vielleicht nen Stromlaufplan zur Hand?


    Danke schonmal
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shArki_p9, 29.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    was ist denn NotBeleuchtung ?!!

    Sent from my GT-I9100
     
  4. #3 tofuwarrior, 29.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Naja ich hab keine Blinker (Warnblinker jedoch schon) kein Licht Hinten, Komplettes Cockpit is tot. Nur Motor und Licht vorne Gehen. Bin total verzweifelt.. Karre stehr schon seit ner Woche bei mir auf Arbeit. Braüchte die Spätestens Weihnachten :D:D
     
  5. #4 yellowsnow, 29.11.2011
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    das klingt aber stark nach irgend einer Sicherung oder einem Relais.
    Hast du vorher irgendwas gemacht, bevor das alles ausgefallen ist?
     
  6. #5 tofuwarrior, 29.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    ja..hab die Karre überbrückt weil die batterie leer war. Dome und die efi-sicherung habe ich shcon ausgetauscht..waren durch..sonnst alles nachgeschaut, alle sicherungen intakt. ist noch ne sicherung oder relais zwichschen batterie und innerem sicherungskasten ?
     
  7. #6 shArki_p9, 29.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    dann könntens die relais sein, die sich im kabelbaum hinter der dome sicherung befinden ... zumindest was das nicht gehende innenraumlicht angeht .. wegen dem licht hinten würde ich mal auf birnen oder kabel vermuten :/
     
  8. #7 tofuwarrior, 29.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Blinker hinten gehen mit dem Warnblinker..gehe davon aus das das der innere Sicherungskasten nochmal abgesichert ist da von dem garnix geht. hat jemand von euch vielleicht nen Stromlaufplan?
     
  9. #8 diosaner, 29.11.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Aha, das Überbrücken hat dir sicher nur ne Sicherung abgeschossen.

    Schaue doch mal im Bereich Pluspol. Dort sind sehr gerne noch Sicherungen verbaut.
    Habe es bei dem Modell jetzt nicht genau im Kopf. Ansonsten alles nochmals kontrollieren. Denn in der Regel hauen bei einer Überbrückung wirklich nur die Sicherungen durch. Relais normal nicht, weil die ja erst Strom bekommen, wenn die Zündung eingeschalten wird.
    Und genau in diesem Moment opfert sich die Sicherung, bevor eben ein Kabel oder Relais abzwitschert.

    Hast vielleicht noch ein Bordbuch von dem Auto?
    Dann kann dir die Sicherungsbelegung helfen.
     
  10. #9 tofuwarrior, 29.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Sicherungsbelegung habe ich ja im Motorraum und auch im Innenraum gefunden, also jeweils auf den Deckeln. Hab alle durchgeschaut..irgendwie kommt im inneren Sicherungskasten kein Saft an..
     
  11. #10 morscherie, 29.11.2011
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.230
    Zustimmungen:
    9
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    motoraum nach der am1 oder am2 siherung mal schauen sind normal so 40-80 A sicherungen.
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 tofuwarrior, 30.11.2011
    tofuwarrior

    tofuwarrior Grünschnabel

    Dabei seit:
    23.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Sitzen die im Motorraum-Sicherungskasten? wenn das die "Grossen" dadrin sind hab ich die schon alle durchgeschaut.. alles noch heile.. ?( gibt es irgendwo noch andere sicherungen?
     
  14. #12 morscherie, 30.11.2011
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.230
    Zustimmungen:
    9
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    kenne den p9 nicht auswendig. hast sie durchgemessen?
     
Thema:

Starlet P9 läuft nur mit Notbeleuchtung+Motor

Die Seite wird geladen...

Starlet P9 läuft nur mit Notbeleuchtung+Motor - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Toyota Starlet P9 Radio

    Toyota Starlet P9 Radio: Hallo zusammen! Diese Woche kann ich endlich meinen Toyota Starlet abholen und habe mir dafür bereits ein neues Radio bestellt. Von meinen...
  3. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  4. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  5. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...