Starlet P9 läuft heiß

Diskutiere Starlet P9 läuft heiß im Motor Forum im Bereich Technik; Hallo Community, mein erster Beitrag und gleich so ein Brocken, doch ich weiß nicht mehr weiter: Es fing alles mit einem immer lauter werdenden...

  1. #1 Fosekosz, 11.09.2018
    Fosekosz

    Fosekosz Grünschnabel

    Dabei seit:
    11.09.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P9 Bj. 96
    Hallo Community,

    mein erster Beitrag und gleich so ein Brocken, doch ich weiß nicht mehr weiter:

    Es fing alles mit einem immer lauter werdenden Getriebe an, das aber nur unter Last. Zusätzlich dazu war im wärmeren Zustand bei Last (Beschleunigen, Anstieg), tendenziell im niedrigeren Drehzahlbereich, ein Klappern/ Rasseln zu hören, was ich aber zunächst als loses Blech eingeordnet habe. Zusammen mit dem geschulten Ohr eines Kfzis kamen wir zu dem Schluss, dass wohl ein Getriebelager defekt ist. In einem langen Akt haben ich dann auf ner Leihbühne ein Getriebe mit 54 tkm eingebaut inklusive neuer Kupplung und Ausrücklager.

    Das ganze lief zwei Wochen super - das vermeintliche Blechklappern/ -rasseln noch da. Dann aber rief meine Freundin an einem Sonntag auf der Rückfahrt eines Allgäubesuchs (etwa 200 km entfernt) an, das Auto werde heiß. Am Montag drauf stellte ich dann dasselbe Phänomen auf dem Weg zur Arbeit (25 km, 30 min) fest, sporadisch stieg die Temperatur an und fing sich aber teilweise wieder. Je länger die Fahrt, desto kritischer. Der Heimweg wurde noch problematischer, einmal musste ich halten.

    Gut (oder eher nicht), also nächsten Reparatureinsatz geplant: Wasserpumpe, Thermostat, Keilriemen, Wellendichtring Kurbelwelle (er hatte eh immer Ölverlust zu beklagen) bestellt und am Sonntag gewechselt. Leider hat der Verkäufer einen falschen Riemen geschickt, weshalb ich den Zahnriemen nicht gleich mitwechseln konnte. Kühlwasser logischerweise einmal komplett abgelassen aus Motor (an Ablassschraube rechts neben Ölfilter und an Wasserpumpe) und Kühler. Den Ausgleichsbehälter hatte ich bei Getriebewechsel frisch gefüllt, weshalb ich diesen nicht geleert habe. Leider hatte ich keine Gelegenheit, mal mit dem Gartenschlauch ordentlich durchzuspülen. Aus Mangel an Kühlmittel habe ich dann, nachdem die neue Wasserpumpe wieder montiert, das Thermostat gewechselt und der Kühlkreislauf geschlossen war, ~750 ml G30 (violett) und dann Wasser bei geöffnetem Ausgleichsbehälter in die obere Kühleröffnung (unter der silbernen Haube) gefüllt bis Anschlag. Anschließend habe ich den Motor gestartet und immer wieder direkt am Kühler gefüllt, bis dieser vollständig gefüllt blieb. Insgesamt habe ich etwa 750 ml G30 und 1500 ml Wasser benötigt. Also alles geschlossen und los. Die Fahrt zur Arbeit am nächsten Tag war unproblematisch, die Rückfahrt theoretisch auch, hätte ich nicht noch zusätzlich meine Freundin vom Bahnhof abgeholt und eine Einkaufsfahrt gemacht. Das Problem fing nun nämlich wieder an. Auf einem Baumarktparkplatz konnte ich einen feuchten, gut verteilten Fleck (vielleicht 10 - 20 ml) auf dem Unterfahrschutz unter dem unteren Kühlerschlauch entdecken (nicht ölig, wässrig). Also Fleck beseitigt, Heimfahrt.

    Der Arbeitsweg am folgenden Tag war dann schon wieder von deutlicheren Temperaturproblemen geprägt. Kurz vor Einfahrt ins Parkhaus kratzte die Nadel schon den roten Bereich und es roch unschön. Der Fleck auf dem Unterfahrschutz war in ähnlicher Dimension wieder vorhanden. Der Ausgleichsbehälter war noch saftig violett gefüllt wie vor dem Kühlmitteltausch, also vermute ich, dass kein Ausgleich stattgefunden hat.

    Folgende Beobachtungen konnte ich machen:
    - das Problem hat nach dem zweiten Reparatureinsatz und Kühlmitteltausch wieder zugenommen (Montag alles tutti, Dienstag starke Probleme - selbe Strecke)
    - will die Temperaturanzeige wieder entgleisen, hilft es oft, kurz Last zu geben (beschleunigen, Berg anfahren, gefühlt am besten bei niedriger Drehzahl)
    - voriger Punkt ist begleitet von erwähntem Klappern/ Rasseln, welches im Kalten nicht auftritt, aber mit Dauer der Fahrt deutlich zunimmt
    - die Kühlmittelschläuche zwischen Motor und Getriebe sind heiß (lassen sich anfassen, leider noch nicht direkt nach Überhitzung getestet)
    - selten ist ein leichtes Rauschen (vermutlich im Kühlmittelkreislauf, hört sich wie fließendes Wasser an) zu vernehmen
    - nach der letzten Überhitzung war auch ein unangenehmer Geruch (metallisch) zu vernehmen, daher vermute ich, dass die Anzeige stimmt und nicht der Sensor defekt ist

    Ist die Menge an Flüssigkeit (insgesamt ~2250 - 2500 ml nachgefüllt) normal? Kann das auf Luft im Kreislauf hindeuten? Wie kann ich das verhindern? Steht das Klappern/ Rasseln im Zusammenhang mit der Überhitzung?

    Ich bedanke mich bei allen, die bis hierhin durchgehalten haben und freue mich riesig über jeden Tipp!

    Beste Grüße,
    Arne
     
  2. Anzeige

    Schau mal hier: Starlet P9 läuft heiß. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    941
    Zustimmungen:
    233
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Woher kam die Pfütze? Irgendwo muss das herkommen.
    An deiner Stelle würde ich einen neuen Kühler einbauen. Die Lamellen werden wahrscheinlich komplett zu sein, oder fehlen.
    Zusätzlich das Thermostat nochmal ausbauen und Testen. Da brauchst allerdings einen Temperaturmesser.
    Läuft der Lüfter denn an?

    Gruß Max
     
    SterniP9 und PoorFly gefällt das.
  4. #3 SterniP9, 13.09.2018
    SterniP9

    SterniP9 Senior Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    1.172
    Zustimmungen:
    610
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Im Starlet-Forum hatte er geantwortet. Allerdings auch nicht auf meine Fragen.
    Mal sehen was daraus wird. ?(

    http://www.starletforum.de/forum/viewtopic.php?f=1&t=12856
     
    Max T. gefällt das.
  5. #4 SaxnPaule, 13.09.2018
    SaxnPaule

    SaxnPaule Lebende Foren Legende

    Dabei seit:
    23.04.2007
    Beiträge:
    2.174
    Zustimmungen:
    303
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE, E11U FL LB 3ZZ-FE
    Mhh....klingt für mich nach Thermostat falsch rum drin oder Luft im Kühlkreislauf.
     
  6. #5 paseo_rulez, 13.09.2018
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.844
    Zustimmungen:
    64
    Fahrzeug:
    Celica GT-Four (ST205), MR2 W3 (ZZW30), Corolla E10 4WD (AE103)
    Zu allererst klingt das für mich nach Leck im Kühlkreislauf.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. P373

    P373 Junior Mitglied

    Dabei seit:
    14.08.2018
    Beiträge:
    35
    Zustimmungen:
    20
    Fahrzeug:
    Avensis 1.8 Executive - VFL (09.2005) ⠀ ⠀ ⠀ ⠀ ⠀ ⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀⠀Starlet P9 - j (Bj. 1996)
    Als ich bei meinem P9 das Kühlmittel komplett gewechselt habe, war es bestimmt 1 Woche nach jeder Fahrt nötig einen Schluck Kühlmittel nachzufüllen, da der Stand immer wieder abgesackt ist. Daher immer mal wieder die Schläuche kneten und den Kühlmittelstand kontrollieren. Und wie in den Beiträgen vorher die Fehlerquellen ausschließen.
     
    SterniP9 gefällt das.
  9. #7 Fosekosz, 13.09.2018
    Fosekosz

    Fosekosz Grünschnabel

    Dabei seit:
    11.09.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Starlet P9 Bj. 96
    Hey,

    entschuldigt die Verspätung, vielen Dank für die vielen Tipps. Tatsächlich war es Luft, habe jetzt immer wieder nachgefüllt und geknetet und noch locker 1.5 l nachgekippt. Geht wahrscheinlich noch so weiter die Woche. Er läuft nicht mehr heiß und das Klappern/ Rasseln ist auch weniger geworden, vielleicht Luftbläschen im Kreislauf?

    Problem ist also gelöst, vielen Dank an alle.

    Beste Grüße,
    Arne
     
Thema:

Starlet P9 läuft heiß

Die Seite wird geladen...

Starlet P9 läuft heiß - Ähnliche Themen

  1. Wie heissen die Stecker für den Radio Anschluss

    Wie heissen die Stecker für den Radio Anschluss: Ich habe einige neue Radios und möchte was testen . Ich benötige die Bezeichnungen der Stecker weiß , braun usw. . Ich glaube es sind ISO . Weis...
  2. Hilfe beim Aufbau eines Starlets 1,2S KP6

    Hilfe beim Aufbau eines Starlets 1,2S KP6: Hallo, Es wird ein Starlet aus der großen Toyota Sammlung in Passau wieder aufgebaut. Allerdings brauchen wir jetzt eure Hilfe. Nach vielen...
  3. CelicaT18 GTI läuft unrund bzw 3 Zylinder

    CelicaT18 GTI läuft unrund bzw 3 Zylinder: Servus Leute, Hatte schon mal jemand das Problem das die T18 gelegentlich nur auf 3 Zylinder läuft? Wenn er kalt ist funktioniert eigentlich ganz...
  4. Starlet P7 Drehzahlmessertacho

    Starlet P7 Drehzahlmessertacho: Hallo, ich habe in den Tiefen meines Kellers noch einen P7 S Drehzahlmessertacho gefunden. Soweit einwandfreier Zustand, nur die...
  5. Yaris P9 1.4 D4D Schaltgebtriebe geräusche

    Yaris P9 1.4 D4D Schaltgebtriebe geräusche: Hallo, Habe ein Yaris P9 1.4 D4D. laufleistung +- 170000km. auto wurde immer von Toyota gewartet. Ich habe das problem das es wärend der fahrt in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden