Starlet P8 - Problem nach Kupplungswechsell

Dieses Thema im Forum "Motor" wurde erstellt von Marius, 28.10.2006.

  1. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Servus Leute,

    brauche schnell eure Hilfe.
    Hatte bissen Probleme mit der Kupplung, die rutschte bissen,
    die Getriebe funktionierte aber einwandfrei, die Gänge konnte man Reibunglos wechseln.

    Heute hatten wir neue Kupplung ( Sachs, neue Scheibe, Druckplatte und Ausrücklager ) eingebaut. Ging alles recht flott, dann hab ich Motor laufen lassen, will Rückwärtsgang einlegen und höre "zähneputzen" - die Gänge gehen sehr schwer rein, vorallem erste, zweite, fünfte und Rückwärtsgang. Dritte und vierte gehen leichter, aber man spürt trotzdem Wiederstand - mit der alte Kupplung gingen die wie im Butter......


    Hat schon jemand so was gehabt ? Der Kollege meint, daß die Kupplung funktioniert einwandfrei, es liegt an diesen Seilen, die die Getriebe steuern.
    Was ich komisch finde, wenn der Wagen auf der Hebebühne steht, schaltet man irgendeinen Gang, dann fangen an die Räder sich zu drehen, obwohl die Kupplung gedrückt ist ( die drehen sich ganz leicht, man kann die mit der Hand anhalten ).
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Habt ihr die Kupplung entlüftet ?

    Mfg
     
  4. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Ja, die ist entlüftet, der Geber geht schön weit raus aus dem Zylinder.
    Es ist zu wennig Öl in der Getriebe drin, aber ich glaube nicht, daß das die Ursache sein kann ?(.
    Der Wagen fährt jetzt, die Kupplung rutscht nicht, es kommen keine Geraüsche aus der Getriebe, nur die Gänge haken.
    Kann man die Getrieb-Schaltseilen irgendwie einstellen ?
     
  5. #4 echt_weg, 29.10.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    ihr habt garantiert die schaltseilaufnahmen verbogen das passiert sehr schnell hab ich auch schon gehabt. nimm mal die schaltseile raus und schalte die gänge direkt am getriebe wenn das leicht geht leigts an den aufnahmen für die seile. wenn du von oben auf das getriebe guckst sieht du eine metallschiene in der mit 2 splints die schaltseile eingerastet sind. die kann verbogen sein. wenn nicht dann ist das blech wo die nippel wo die schaltseile draufkommen verbogen. Wie gesagt ist nix schlimmes mußt aber beigehen
     
  6. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Danke echt_weg, werde heute ausprobieren.
     
  7. borg

    borg Mitglied

    Dabei seit:
    25.03.2006
    Beiträge:
    351
    Zustimmungen:
    0
    das ist normal..für den rest siehe echt-weg
     
  8. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    thx

    werde heute Abend's berichten, ob es geklappt hat :)
     
  9. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Ich war noch mal in der Werkstatt,
    hab die Teile überprüft und finde keine Fehler,
    es sieht nicht so aus, als wäre etwas verbogen:
    [​IMG]
    [​IMG]

    Bei ausgeschaltetem Motor kann ich alle Gänge ganz leicht wechseln.
    Wenn der läuft, aber Wagen steht, braucht man bissen mehr Kraft, um die einzulegen, aber es geht, ohne irgendwelche Geräusche. Beim fahren gehen alle fünf Gänge so wie früher, ganz leicht rein.

    Mein sorge Kind ist der Rückwärtsgang - sobald der Motor läuft macht der lautes knarzen, bevor er drin ist.

    Für mich sieht es so aus, als würde die Kupplung nicht vollständig trennen,
    hab aber keine Ideen, was noch machen kann und bevor ich die Kupplung wieder ausbaue, fahre erst Morgen zu Toyota und frage dort nach.......
     
  10. #9 echt_weg, 29.10.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    was ist das denn da fürn scheiss mit der manschette? mach das erstaml das die gerade ist nicht das deshlab was hakt die zieht sich normalerweise schön gleichmässig zusammen


    Wenn die gänge aber bei ausgeschaltetem motor leicht reingehen liegts natürlich nicht dadran - da ist deine vermutung mit der kupplung richtig. geht denn der betätigungszylinder ganz raus und ganz zurück ?(
     
  11. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Ja, die manschete sieht komisch aus, aber die Gestänge drin ist schön gerade.
    Gänge gehen wie im Butterdose, wenn der motor aus ist.
    Was den Geberzylinder angeht - der geht glaube schon ganz zurück, sonst würde die Kupplung rutschen. Wenn der Kupplungspedal gedrückt ist, dann hab ich noch ca. 4-5mm platz zwischen der Getriebegehaüse und dem Hebel ( ich meine die viereckige Öffnung in der Kupplungsglocke ). Hab versucht den Hebel mit der Hand noch weiter zu drücken, aber des ist natürlich nicht machbar, weil die Druckplatte hat mehr Kraft, als meine Finger X( )
     
  12. #11 echt_weg, 29.10.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    ich guk morgen mal wie weit der rausgeht normal
     
  13. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    super, wäre dankbar ;)
    Kann wirklich nicht kapieren, warum sollte die Kupplung nicht richtig funktionieren. Alle Teile sind neu, von einem Hersteller. Wir hatten alles schön gereinigt, die Welle mit Graphit-Fett geschmiert, so daß der Ausrücklager leicht hin und her rutschte. Man kann eigentlich nicht viel falsch machen beim Kupplungswechsel ..... ?(.
    Einzige, was mir bissen Gedanken macht, daß die Scheibe ist auf den Boden runter geffallen ( hab irgendwo so was gehört, daß so was kann sie schnell kaputt machen ). Hab die aber angeschaut, es war nicht ausgebrochen, verbogen,.....
     
  14. #13 SlashNick, 30.10.2006
    SlashNick

    SlashNick Junior Mitglied

    Dabei seit:
    20.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Hi!
    schön das es hier schon diskutiert wird!
    selbes problem mit dem 2e-e...

    bei mir isses sogar noch extremer...
    wenn der Motor läuft und die räder auf dem boden sind (1. gang vor dem starten eingelegt) und ich die Kupplung trete (kraftschluss trenne!) dann quietscht es wie sonst was... wenn ich sie dann kommen lasse dann würge ich en wagen ab. also kraftschlüssig wird sie.

    Versuche ich aber den gang bei laufendem Motor einzulegen, geht das nicht. und beim Rückwärtsgang "hört man die Zähne knartschen".

    scheint das selbe zusein nur nen stufe stärker.


    HILFE"!!!!! ich muss das alles ohne Bühne machen...
     
  15. #14 Roderic McBrown, 30.10.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Das die Scheibe runtergefallen ist hättest du gleich sagen sollen. :rolleyes:
    Warscheinlich ist der Belag nun etwas "gestaucht", deshalb schleift die
    Kupplung dauernd. Wenn du Glück hast geht das nach einiger Zeit weg.
    Wenn die Scheibe selbst krumm ist bleibt das Prob. allerdings.

    Gruß

    Rod
     
  16. #15 Roderic McBrown, 30.10.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22

    Vermutung: Ausrücklager / Lammellenfedern der Druckplatte defekt oder Luft im System.
    Versuch zu entlüften, sonst tausche die Kupplung als komplettes Kit.

    Gruß

    Rod
     
  17. #16 SlashNick, 30.10.2006
    SlashNick

    SlashNick Junior Mitglied

    Dabei seit:
    20.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    kupplung is nen komplettkit von sachs NEU und nicht fallen gelassen ;)

    was kann am ausdrücker denn falsch laufen ?
    man hakt das lager auf den Hebel und fettet es ein.

    Was mir allerdings aufgefallen ist, dass der hebel außerhalb vom getriebe weiter vom hydraulikgeber weg is als beim anderen Starlet. (müsste also ehr weniger weg sein um zu trennen) oder?
     
  18. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    Ich war vor Paar Minuten bei Toyota,
    der Meister meines vertrauens hatte sich daß angeschaut.
    Der Hebel ist viel zu locker, weil die Druckplatte ist nicht so, wie sie sein sollte, und der Hebel braucht viel mehr weg, als gewöhnlich, um die Kupplung zu trennen.
    Als Lösung ( hilft aber nicht immer ), man kann den Hebel biegen, etwas zwischen den Hebel und den Geber einspannen oder einfach paar mal die Kupplung schleifen lassen ( die Scheibe wird dünner und dann geht's ).
    Die hatten das Problem schon mehrmals, und es betrifft nur die Sachs !!!! Kupplungen - also in der Zukunft Finger weg von Sachs.... X(

    Die Scheibe hatte ich genau angeschaut und zumindest optisch, hatte sie nicht mitbekommen - nix gestaucht, krumm,......
     
  19. #18 SlashNick, 30.10.2006
    SlashNick

    SlashNick Junior Mitglied

    Dabei seit:
    20.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    und das quietschen is auch normal ?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 SlashNick, 30.10.2006
    SlashNick

    SlashNick Junior Mitglied

    Dabei seit:
    20.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    ok gerade getestet... und siehe da..... ES KLAPPT!!!!nicht! ....

    hm das is son surrenden quietschen.. WAS KANN DAS SEIN ?
     
  22. Marius

    Marius Senior Mitglied

    Dabei seit:
    19.08.2002
    Beiträge:
    1.081
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6 20V ST
    also von quietschen ist bei mir keine Rede,
    keine Ahnung, was es sein könnte
     
Thema: Starlet P8 - Problem nach Kupplungswechsell
Besucher kamen mit folgenden Suchen
  1. toyota avensis geberzylinder kupplung wechsel

    ,
  2. kupplung wechseln toyota starlet

    ,
  3. toyota aygo kupplung

    ,
  4. gänge lassen sich bei laufendem motor nicht einlegen toyota starlet,
  5. toyota am avensis zieht nach kupplungseinbau nicht,
  6. toyota starlet kupplung nachstellen,
  7. quitschen beim starlet
Die Seite wird geladen...

Starlet P8 - Problem nach Kupplungswechsell - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...