Starlet P8 Motorprobleme

Dieses Thema im Forum "Motor" wurde erstellt von BTTF1981, 29.01.2009.

  1. #1 BTTF1981, 29.01.2009
    BTTF1981

    BTTF1981 Grünschnabel

    Dabei seit:
    29.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo.
    Ich bin ratlos und brauche mal eure Hilfe :-(
    Mein Starlet (2E-E Motor) macht wenn er kalt ist riesen Drezahlschwankungen.
    Er läuft erst so um die 2000 U/Min und dann fällt er auf die normale Leerlaufdrehzahl ab und dann wieder 2000. Wenn er dann endlich mal warm ist, habe ich das Gefühl, dass er nur auf 3 Zylinder läuft (Aber nur im unteren Drezahlbereich). Funken ist überall da. Zündkerzen sind neu & die Zündkabel sind es auch nicht. Kann es sein, dass das Kaltstartventil ne Macke hat???
    Ich hoffe jemand kann mir helfen.

    Gruß
    Werner
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ST 191 GTI, 29.01.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Hast Du mal die Unterdruckschläche geprüft,nicht das da einer vom Marder angefressen ist?
    Kaltstarteinspritzventil???
    Wenn das kaputt ist wirkt sich das nicht so aus
     
  4. #3 BTTF1981, 29.01.2009
    BTTF1981

    BTTF1981 Grünschnabel

    Dabei seit:
    29.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Unterdruckschläuche sind alle OK.
     
  5. #4 zero2k3, 29.01.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Dichtung am Ansaugkrümmer. Mal Kompression prüfen lassen.

    Gruß Alex
     
  6. #5 Bezeckin, 29.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    hast du nur das gefühl, dass er auf drei zylindern läuft, oder macht ers wirklich. Mal die kerzenstecker abziehen, zum prüfen.
     
  7. #6 Ädam`s, 29.01.2009
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ne einspritzdüsen abziehen, das ist nicht so gefährlich
     
  8. #7 BTTF1981, 30.01.2009
    BTTF1981

    BTTF1981 Grünschnabel

    Dabei seit:
    29.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Also es ist so. Wenn ich im Leerlauf (wenn der Motor warm ist) den Kerzenstecker vom 1. Zylinder abziehe merke ich nicht wirklich viel wie bei den anderen Steckern. Nur bei erhöhter Drehzahl merke ich am 1. einen größeren Unterschied. Funken ist da & die Kerze neu. Da kann ich doch ausgehen, dass alles i.O. ist Oder?

    Das mit der Einspritzdüse probier ich mal.
     
  9. #8 Bezeckin, 30.01.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    wie hört sich denn das einspritzventil an, im leerlauf? Klackert es gleich, wie die anderen?
     
  10. #9 BTTF1981, 31.01.2009
    BTTF1981

    BTTF1981 Grünschnabel

    Dabei seit:
    29.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    So. Das Einspritzventil habe ich von einem anderen Starlet umgebaut.
    Hat sich aber nichts geändert :-(
    Kann es sein, dass der Zündverteiler & Spule eine Macke hat und die Funken zu schwach sind???
    Muss ich was beachten, wenn ich das Teil umbaue?

    Gruß
    Werner
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 zero2k3, 01.02.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Ja der Verteiler muss nachher genauso stehen wie davor. Um das genau hinzubekommen brauchste dann ne Zündpistole um den ZZP richtig einzustellen.
     
  13. #11 BTTF1981, 03.02.2009
    BTTF1981

    BTTF1981 Grünschnabel

    Dabei seit:
    29.03.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Kompression hab ich jetzt auch geprüft. Ist alles iO
    Kann das ganze Problem nur eine Einstellsache sein?
     
Thema:

Starlet P8 Motorprobleme

Die Seite wird geladen...

Starlet P8 Motorprobleme - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...