Starlet P8 Motor-Probleme!!

Dieses Thema im Forum "Motor" wurde erstellt von Smeagol, 02.02.2005.

  1. #1 Smeagol, 02.02.2005
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    Eine Freundin von mir fährt einen Starlet P8 BJ 90, mit dem 2E-E Motor 75PS.

    Sie war sehr verwundert als ich von den Fahrleistungen des kleinen Teufelsgefährtes schwärmte, und als ich dann mal ans Steuer durfte wusste ich auch warum.

    Der Motor zieht überhaupt nicht, gerade dort wo der 2E-E losstartet, so ab 3000 in der 2., und schön gleichmäßig raufdreht geht bei ihr überhaupt nichts voran, wie als wenn der Motor zugeschnürt wäre.
    Außerdem verbraucht sie nie unter 8 Liter!!!!

    Was kann das für Gründe haben? Luftfilter ist sauber, Öl genug, Zündkerzen relativ neu.....
    Motor hat 115.000km runter, bei 100.000 wurde der Zahnriemen vom Vorbesitzer selbst gewechselt (kein Mech!)

    Bitte ihr Forums-Mechaniker, helft ihr! :(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Formi

    Formi Mitglied

    Dabei seit:
    24.06.2003
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3
    hm, gaszug gelängt, kat dicht? fällt mir spontan ein.
     
  4. #3 Smeagol, 02.02.2005
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    Gaszug hat keine Probs glaub ich, werd ich aber nochmal checken.
    ja und ein kleines Loch hat der Auspuff irgendwo, habs aber nicht genau gesucht
     
  5. #4 pingelchen, 02.02.2005
    pingelchen

    pingelchen Mitglied

    Dabei seit:
    26.03.2004
    Beiträge:
    477
    Zustimmungen:
    0
    mal steuergerät reseten, vielleicht hat die lamdasonde nen hau weg und er läuft im notprogramm

    www.starlet-forum.de
     
  6. #5 Holsatica, 02.02.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Könnte auch ein Zündkabel sein.Allerdings würde er dann wie´n Sack Nüsse laufen und evtl. nur in einigen Drehzahlbereichen richtig rund laufen.
    Weiss nicht,ob das bei dem Auto auch so ist.

    Hat der Starlet vielleicht so´ne Drossel drin.Sowas gab´s mal,um Versicherung zu sparen.Von 75PS auf 55PS oder so.Die Drossel würde dann im Luftschlauch vor der Drosselklappe irendwo sitzen.Das ist nur ne Blende ,um den Strömungsquerschnitt zu verengen!

    Was sind für Zündkerzen drin?
     
  7. #6 pingelchen, 02.02.2005
    pingelchen

    pingelchen Mitglied

    Dabei seit:
    26.03.2004
    Beiträge:
    477
    Zustimmungen:
    0
    die drossel ist schon 75 ps, frei hat er 82...

    die 55 ps version ist ne 1 liter maschine
     
  8. #7 Holsatica, 02.02.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Nee,gab´s definitiv auch für den 75PS-Motor.Hab sowas nämlich schonmal ausgebaut! :)
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Mensch Mensch, wenn der Holsi das sagt stimmt das auch :)
    Ganz ohne Witz, so Drosseln gabs zu Anfang mal.
    Direkt an der Ansaugbrücke mal Lufi und Schlauchkram abbauen und Probefahrt mit Nylonstrumpf machen ;)

    Toy
     
  11. #9 Roderic McBrown, 02.02.2005
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Aber wenn der wiklich so Kagge läuft würd ich mal Zündzeitpunkt und
    die Einstellung des Zahnriemens überprüfen.
    Da hab ich schon einiges erlebt.

    Ansonsten mal Kompression testen.

    Gruß

    Rod
     
Thema:

Starlet P8 Motor-Probleme!!

Die Seite wird geladen...

Starlet P8 Motor-Probleme!! - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  5. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...