Starlet P8: Kontrollleuchten von Handbremse und Lima

Dieses Thema im Forum "Elektrik" wurde erstellt von postsack, 15.06.2004.

  1. #1 postsack, 15.06.2004
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Bis jetzt isses kein echtes Problem. Oben genannte Kontrolleuchten sind bei mir seit ich den P8 habe ( August letztes Jahr) 5 oder 6 mal gleichzeitig während der Fahrt angegangen. Motor aus Motor an - weg. Habe einen WAKO am Armaturenbrett oder Kabelbaum vermutet und zuerst das Armaturenbrett ausgebaut. Optisch war da nix zu sehen. Konnte den Fehler auch durch herumbiegen am Kabelbaum oder herumwackeln an den Steckverbindern nicht reproduzieren.
    Weiß da einer was das sein könnte???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2BLUE

    2BLUE Mitglied

    Dabei seit:
    05.03.2004
    Beiträge:
    140
    Zustimmungen:
    0
    Wüßte ich auch mal gern

    Hatte ich bei meinem Fiesta bei Vollbremsungen und Handbremswenden auch manchmal :D
     
  4. #3 FRANK H. E10 SI, 17.06.2004
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    303
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    Bei Toyota gehen bei manchen Modellen die Ladekontrollleuchte und die Bremskontrollleuchte an wenn die Lichtmaschine ein Defekt hat.Wenn du die Möglichkeit hast dann besorg dir leihweise eine neue Lima und bau sie mal um.Ich bin sicher das die Lampen dann aus bleiben.
    Wo kommst Du her?Ich habe noch 2 Limas. :))
    Mfg Frank
     
  5. #4 echt_weg, 17.06.2004
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    mach mal sicherrungskasten im motorraum auf und guk den weißen stecker mit 3 kabeln an der in den kasten geht und guk ob die kontakte dort weggeschmorrt sind ist bei mir der fall da fällt mir ein das muß ich auch noch neumachen ist nur hingefuscht im moment
     
  6. #5 postsack, 17.06.2004
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Hi Frank,
    E-Teile ist nicht das Problem. Ich habe noch nen kompletten Motor einschließlich Getriebe und sonst auch sehr viele Teile, weil ich ein Unfallauto geschlachtet habe.
    Was ich noch brauchen könnte wäre höchstens ein Heckspoiler.
    Ich hab mal im Schaltplan geschmökert. Wärs die Brake- und Charge- Lampe würd ichs genauso sehen. Ich denke solange der Motor aus ist bekommen beide Lampen über L an der Lima Masse. Läuft der Motor und ist Spannung an L gehen die Lampen aus.
    Bei mir brennt aber die Parking Brake Lampe und die Charge-Lampe zusammen und da kann ich in den Schaltunterlagen außer dem weißen Stecker am Armaturenbrett,wo beide drüberlaufen gar nix gemeinsames erkennen.
    Vielleicht bin ich aber nur zu dämlich...
     
  7. #6 Toyo Tom, 17.06.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Sie sind ja auch im Tacho verbunden. Ich tippe hier auf abgenutzte Schleifkontakte oder Regler

    Gruß Tom
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 FRANK H. E10 SI, 19.06.2004
    FRANK H. E10 SI

    FRANK H. E10 SI Mitglied

    Dabei seit:
    14.11.2001
    Beiträge:
    303
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso&Yaris TS
    Wir haben dasselbe Problem bei einem Kunden gehabt neue Lima rein und das Problem war weg,wenn du das Teil hast bau doch einfach mal um.Du investierst höchstens eine halbe Stunde deiner kostbaren Zeit.Entweder geht oder geht nicht.
    MfG Frank :))
     
  10. #8 postsack, 25.08.2004
    postsack

    postsack Junior Mitglied

    Dabei seit:
    29.07.2002
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    AW11, P1, Alfa 155, XJ 750 Seca
    Hast ja so recht, habs umgebaut und bis jetzt is gut.
     
Thema: Starlet P8: Kontrollleuchten von Handbremse und Lima
Besucher kamen mit folgenden Suchen
  1. toyota starlet handbremse leuchtet

    ,
  2. Toyota corolla e10 lichtmaschine Schaltplan

    ,
  3. toyota starlet beim bremsen leuchtet handbremse

Die Seite wird geladen...

Starlet P8: Kontrollleuchten von Handbremse und Lima - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...