Starlet P8 fährt nur noch auf 3 Zylindern

Diskutiere Starlet P8 fährt nur noch auf 3 Zylindern im Motor Forum im Bereich Technik; moin die herrschaften, nachdem ich des öfteren nun schon bemerkt habe, dass mein P8 starlet mehr wie ein traktor ertönt (und immensen Durst hat,...

  1. JayHH

    JayHH Junior Mitglied

    Dabei seit:
    28.11.2005
    Beiträge:
    91
    Zustimmungen:
    0
    moin die herrschaften,

    nachdem ich des öfteren nun schon bemerkt habe, dass mein P8 starlet mehr wie ein traktor ertönt (und immensen Durst hat, dabei aber leider keine leistung frei setzt) hab ich nun mal die zündkerzenkabel der reihe nach abgezogen und siehe da, an zylinder 2 (2. von links) ist keine änderung festzustellen.

    hab die kabel untereinander auch getauscht....kein erfolg. hab dann mal den verteilerdeckel geöffnet und festgestellt, dass der pinöpel (für den anker) an zylinder 2 mittlerweile einen kleineren durchmesser hat, als die anderen 3.

    das würde mir logisch erscheinen, wenns das wäre.

    der anker dreht sich schön.

    wie kann ich nun testen, dass es wirklich an dem verteiler liegt und nicht etwa am motor oder so?

    hat da jemand ne idee?
    (will 100% wissen, dass vom verteiler der abgang 2 nicht funzt)

    danke schonmal

    gruß
    j
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JayHH

    JayHH Junior Mitglied

    Dabei seit:
    28.11.2005
    Beiträge:
    91
    Zustimmungen:
    0
    hmm,...hab grad den verteiler wieder angebaut und mal geschaut, ob da überall ein funke ankommt.
    ja, das tut es.... also an allen 4 zylindern kommt ein funke an. hab auch die zündkerze gewechselt. auch die zündkerze selbst produziert einen funken.

    hmm...wo schau ich am besten nun nach?

    danke
     
  4. #3 Holsatica, 03.08.2007
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin,
    Woran das nun genau liegt, kannst Du nur durch ausprobieren testen. Oftmals sind die Zündkabel schuld, obwohl die optisch noch total gut aussehen.
    In der Werkstatt hätte man die Möglichkeit mit einem Oszi zu gucken, wie das Zündungsbild aussieht. Daran kann man oftmals erkennen, ob es an den Zündkabeln, Zündkerzen oder sonstwas liegt. Und man sieht genau, welcher Zylinder betroffen ist.
     
  5. JayHH

    JayHH Junior Mitglied

    Dabei seit:
    28.11.2005
    Beiträge:
    91
    Zustimmungen:
    0
    hmm...hab da leider nicht viel ahnung davon.
    fakt ist aber, wie ich beschrieben habe, dass überall ein funke ankommt.

    auch wenn ich eben die kabel tausche, dann ist alles beim alten.

    was wäre der nächste schritt....was muss ich nun testen??

    danke
     
  6. #5 Holsatica, 03.08.2007
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das überall nen Funken kommt ist gut, aber deshalb kann trotzdem ein Fehler vorliegen. Vielleicht kannst Du erkennen, ob eine Kerze einen etwas schwächeren Funken hat. Ein Funken muss schon vernünftig aussehen und auch regelmässig kommen, damit es auch im Zylinder zur anständigen Zündung kommt.

    Als nächsten Schritt würde ich mir ein funktionierendes Zündkabel organisieren und dann alle Zylinder testen.

    achso.... stimmt der Elektrodenabstand der zündkerzen? Müsste bei 0.8mm liegen.
     
  7. JayHH

    JayHH Junior Mitglied

    Dabei seit:
    28.11.2005
    Beiträge:
    91
    Zustimmungen:
    0
    ok.

    was passiert denn, wenn ich die zylinder einzeln testen will und dementsprechend 3 gezogen habe, lediglich 1nen angeschlossen habe. funktioniert das?

    ist doch auch sicher schädlich für den motor!?

    wie würdest du vorgehen?
     
  8. #7 Holsatica, 03.08.2007
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Mit einem Kabel läuft der Motor nicht.
    Du kannst höchstens alle vier Kabel aufstecken, Motor laufen lassen und wenn er dann unrund läuft jedes Kabel einzeln abziehen und checken, welcher Zyl. betroffen ist. Aber wenn ich richtig verstanden habe, dann hast du das schon gemacht.
    Um zu testen, ob es wirklich am Zündkabel liegt, ist es das einfachste, wenn man einfach mal ein anderes ZK einsetzt. Ich schätze, wenn Du zur Toyota-Werkstatt fährst, stellen die ein passendes Kabel vor Ort zum testen kurz zur Verfügung, damit man das mal ausprobieren kann, ohne das man gleich wieder Geld ausgeben muss.
     
  9. JayHH

    JayHH Junior Mitglied

    Dabei seit:
    28.11.2005
    Beiträge:
    91
    Zustimmungen:
    0
    wie sieht das aus...welche werkstätten können mir denn da weiterhelfen?
    muss das ne toyota werkstatt (wegen evtl diagnosegeräte) sein?

    denke persönlich nicht dass das an nem kabel liegt, weil ich das wie beschrieben bereits getauscht habe.

    was kann ich noch machen?
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 CelicaAA63, 06.08.2007
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    Ventilspiel überprüfen..nicht das es zu stramm ist.ansonsten noch kompressionstest.kann sein das deine zylinderkopfdichtung einen weg hat

    ach und das dein zündkabel immer abfällt kann daran liegen das es zubehör kerzen sind und der sogenannte sae anschluß fehlt (das käpchen was oben auf die kerze geschraubt wird). guck mal in den stecker.vielleicht steckt es noch drinne
     
  12. #10 starletgtturbo, 08.08.2007
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Schau mal in deinen Öldeckel. Ist dort heller Schlamm zu sehen?
    Wenn ja ist die Zylinderkopfdichtung defekt.
    Die Zündkabel hast du ja schon untereinander getauscht und trotzdem am gleichen Zylindr das Problem festgestellt.
    also am Zündkabel kann es dann nicht liegen.
     
Thema:

Starlet P8 fährt nur noch auf 3 Zylindern

Die Seite wird geladen...

Starlet P8 fährt nur noch auf 3 Zylindern - Ähnliche Themen

  1. celica T18 schwarz, Bj. 93 / 204.000km / 3. Hand / 105 PS

    celica T18 schwarz, Bj. 93 / 204.000km / 3. Hand / 105 PS: gute Substanz! Einige kleine Mängel: - Stossdämpfer - Kotflügel vorne links unten rostig - Beifahrertür unten Lack beschädigt -...
  2. Starlet p8 1993 noch kaufen

    Starlet p8 1993 noch kaufen: Hi was sagt ihr macht es noch sinn sich einen Starlet p8 zu kaufen oder sind die selbst gepflegt einfach schon zu alt...? Wäre als...
  3. Suche ölstandsgeber 3sge gen2 oder 3

    Suche ölstandsgeber 3sge gen2 oder 3: Wie oben beschrieben falls winee nochn funktionierenden über hat. Is fürn gen2 3sge aber falls ein gen3 auch geht nehm ich auch den :)
  4. Starlet P8 Quad Light Umbau - Leuchtweitenregulierung Pflicht?

    Starlet P8 Quad Light Umbau - Leuchtweitenregulierung Pflicht?: Moin Leute, da dieses Thema hier noch nicht wirklich behandelt wurde, mache ich mal ein Thema dazu auf. Wie man sich bereits denken kann, plane...
  5. Suche dringend Bremskraftregler Toyota Starlet P8

    Suche dringend Bremskraftregler Toyota Starlet P8: Wie der oben in der Beschreibung suche ich schnellstmöglichst einen Bremskraftregler (Verteiler).Ich habe bereits alle Autoververter in meiner...