Starlet P8 Bj 94 quitschendes Geräusch

Diskutiere Starlet P8 Bj 94 quitschendes Geräusch im Motor Forum im Bereich Technik; Hallo, ich dachte immer es gäbe kein Geräusch an den Starlets, das ich nicht sofort deuten könne. Bis jetzt war es auch so. In meinem Freundes...

  1. #1 starletgtturbo, 07.01.2008
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo,

    ich dachte immer es gäbe kein Geräusch an den Starlets, das ich nicht sofort deuten könne. Bis jetzt war es auch so. In meinem Freundes und bekanntenkreis warte ich bestimmt 4 Starlets.
    Meiner macht jetzt ein Geräusch das mit einem durchrutschenden Rippenriemen in leise zu vergleichen wäre.
    Wenn der Wagen kalt ist hört man es. Manchmal auch nur wenn ich vom Gas gehe und den wagen einfach im Gang nen Berg runterfahren lasse. Sobalt ich Gas gebe ist das Quitschen meist weg.
    Sobalt der Motor warm ist, ist das Quitschen nicht mehr da.
    Ich habe vor kurzem Zahnriemen, Umlenkrolle, Spanrolle, Kupplung mit Drucklager neu gemacht. Ich dachte mir, vielleicht ist es die Wasserpumpe. Die habe ich auf verdacht am Wochenende ausgetaucht.
    Fehlanzeige.
    Aufgefallen ist mir jetzt, wenn ich das quitschen höre (Meist wenn ich ein paar mal im Stand Gas Gebe im Leerlauf) und dann den Motor ausschalte, ist das Quitschen nach Motorstillstand ne Sekunde zu hören.

    Alle Unterdruckschläuche habe ich geprüft. Drosselklappe gereinigt

    Das Geräusch scheint von der Riemenseite zu kommen.
    Kann es eine defekte Unterdruckdose sein? Vielleicht vom Kraftstoffdrucksensor?

    Motor läuft eigentlich ganz normal. Leerlauf kommt mir etas höher als normal vor. Beim starten im kaltem Zustand springt er normal schnell an, hört sich aber ungleichmäßiger an.

    Der Wage hat 80T KM runter, also noch nichts.

    Wer hatte auch schonmal so ein Geräusch?
    Bin ratlos
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 e9gtifahrer, 07.01.2008
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.896
    Zustimmungen:
    352
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hi

    ich tippe auch mal auf irgend was mit unterdruck sachen oder kraftstoffdruck. das der druckregler pfeifft oder so durch verschmutzung. wenn er im ll höher ist wie normal kann es unterdruckseitig sein.

    sprüh mal bei laufendem motor mit bremsenreiniger die ansaugbrücke ab. ( vorsich bei sehr heissen teilen) dann wirst du merken wenn die drehzahl hochgeht. und da ist dann was undicht.

    für kaftstoffseite habe ich im moment keine idee. hat der nen aktivkohle filter?? vielleicht ist der undicht oder durchgerostet.

    mfg marco
     
  4. #3 starletgtturbo, 07.01.2008
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Hi,
    der aktivkohlefilter ist es nicht. Habe direkt mein Ohr dran gehabt.
    Das dachte ich auch zuerst.
     
  5. #4 starletgtturbo, 07.01.2008
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
  6. #5 Xarumaniac, 07.01.2008
    Xarumaniac

    Xarumaniac Guest

    wenne s gleich nach dem zahnriemen + keilriemen wechsel ist könnte es sein das diese zustarch gespannt sind
     
  7. #6 morscherie, 07.01.2008
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.237
    Zustimmungen:
    10
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    ölpumpe ?(
     
  8. #7 starletgtturbo, 08.01.2008
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Gleich nach dem Zahnriemenwechsel istes nicht aufgetreten. Ca 3 Monate später. Habe auch die Riemenspannung nochmals überprüft.

    Die Ölpumpe kann ich mir nicht vorstellen, da das Geräusch im schiebebetrieb oder meist in jeder drehzahllage ohne Gas geben hörbar ist.

    Ein sehr merkwürdiges Phänomen.
     
  9. #8 Xarumaniac, 10.01.2008
    Xarumaniac

    Xarumaniac Guest

    antriebswelle kaput? kanns geben wenn die welle schlecht angezogen ist ev daran mal was gemacht worden?
     
  10. #9 starletgtturbo, 10.01.2008
    starletgtturbo

    starletgtturbo Junior Mitglied

    Dabei seit:
    02.07.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Antriebswelle kann es nicht sein. quitschendes Geräusch auch im Stand nach hochdrehen des Motors bei ganz kaltem Motor danach im Stand hörbar.
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Bezeckin, 10.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    hasz du mal probehalber die Riemen alle mit Silikonspray eingesprüht? Wenns dann noch immer da ist, kommts bestimmt von Wapu oder ölpumpe. Aber wapu haste ja schon gewechselt.
     
  13. #11 corolla81, 11.01.2008
    corolla81

    corolla81 Grünschnabel

    Dabei seit:
    01.03.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Ich tippe auf die Lichtmaschine!

    Sprüh da mal mit WD40 o.ä. ins Lager.
     
Thema:

Starlet P8 Bj 94 quitschendes Geräusch

Die Seite wird geladen...

Starlet P8 Bj 94 quitschendes Geräusch - Ähnliche Themen

  1. Fahrersitz Toyota Starlet p9

    Fahrersitz Toyota Starlet p9: Hallo, hat wer einen günstigen Fahrersitz für den Starlet p9 der nicht an der Lehne durchgescheuert ist über?
  2. Lenkgetriebe ? Corolla E12 bj.2006

    Lenkgetriebe ? Corolla E12 bj.2006: Hey, meine Lenkung hat irgendwie Spiel und oder Schlägt irgendwie. Im stand als auch beim fahren. Bewege das Lenkrad kurz und zügig links/rechts...
  3. Yaris P1 Bj. 2000 - starker Ölverbrauch

    Yaris P1 Bj. 2000 - starker Ölverbrauch: Moin! Nach langer Zeit melde ich mal wieder mit einer Frage zu meinem Yaris P1, Bj. 2000, 1.0, mit inzwischen 275.000 gelaufenen Kilometer. In den...
  4. BJ 40 Sitze vorne

    BJ 40 Sitze vorne: Hallo Zusammen Gesucht werde die vorderen Sitze eines BJ 40. Am liebsten wären mir Originale Sitze, ist aber nicht zwingend. Grüsse Markus
  5. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...