Starlet P8 2E-E macht Probleme beim Kaltstart

Dieses Thema im Forum "Motor" wurde erstellt von ~ Fox ~, 14.12.2010.

  1. #1 ~ Fox ~, 14.12.2010
    ~ Fox ~

    ~ Fox ~ Senior Mitglied

    Dabei seit:
    18.09.2009
    Beiträge:
    1.947
    Zustimmungen:
    30
    Fahrzeug:
    MR2 AW11 / Corolla E11
    Neuerdings spinnt mein Starlet beim Kaltstart:
    Schlüssel rein, umdrehen, alles ganz normal, man meint der Motor will starten im rechten Moment, tut er aber nicht.
    Beim 2. Mal springt er an, läuft aber scheinbar nur auf 3 Zylindern, bis die Drehzahlen vorübergehend ins Immense steigen, oder man gnädigerweise einen erfolgreichen Neustart macht.
    Zündkerzen sind neu, Kabel und Rest i.O.

    Was kann das sein, wo muss ich suchen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Angel Tears, 14.12.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Verhält er sich normal wenn er warm ist? Läuft er wenn du normal fährst, unruhig oder ist der Verbrauch gestiegen? Leistungsverlust?
     
  4. #3 ~ Fox ~, 14.12.2010
    ~ Fox ~

    ~ Fox ~ Senior Mitglied

    Dabei seit:
    18.09.2009
    Beiträge:
    1.947
    Zustimmungen:
    30
    Fahrzeug:
    MR2 AW11 / Corolla E11
    Er läuft normal, dreht nur manchmal höher.
    Spritverbrauch ist nur minimal höher, liegt aber eher am Wetter.
    Bin ihn schon letzten Winter gefahren und da hatte er den selben Verbrauch nur fuhr er besser.
     
  5. #4 Angel Tears, 14.12.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Im Winter dreht jedes Auto etwas höher um schneller auf Betriebstemperatur zu kommen, das ist ganz normal. Wie du aber sagst, fuhr er letzten Winter besser, nehme ich deine Aussage auf das er nicht mehr so gut am Gas hängt. Richtig? Also hast du Leistungsverlust, was mehrere Ursachen haben kann.

    1. Du hast in deinem ersten Beitrag geschrieben, das es dir vorkommt, als würde er nur auf drei Zylindern laufen. Das kann z.b. ein Einspritzventile sein. Vielleicht ist eines defekt und spritzt nicht mehr richtig ein. Zündaussetzter schließe ich mal aus, da du ja sagst das Kabel, Zündkerzen und alles andere ok ist. Hast du mal die Verteilerkappe geprüft?
     
  6. #5 carina e 2.0, 14.12.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    Woher weißt du, dass die Kabel i.O sind?
    Wie alt sind die Dinger? Original Toyota oder Nachbau?

    Nochwas: Was für Kerzen sind verbaut?
    Wenn Bosch, dann schmeiß die gleich in die Tonne und dreh NGK oder Denso rein :]
     
  7. #6 ~ Fox ~, 15.12.2010
    ~ Fox ~

    ~ Fox ~ Senior Mitglied

    Dabei seit:
    18.09.2009
    Beiträge:
    1.947
    Zustimmungen:
    30
    Fahrzeug:
    MR2 AW11 / Corolla E11
    Noch nicht alt und kein Nachbau und kein Bosch. Alles in bester Ordnung.
    Ich weiß, dass der bei dem Wetter höher dreht, aber er dreht trotzdem manchmal "zusätzlich" höher. Eben nach so einem miserablen Start.
    Gas nimmt er ohne Probleme an und er hat auch keinen Leistungsverlust.
    Es ist eigentlich nur das Problem beim Starten.
    Wenn man ihn so unrund laufen lässt, läuft er nach ca. 1min. wieder normal.

    Edit: Bin auf einer Fährte, scheint mit der Motortemperatur zusammenzuhängen. :]
     
  8. stroke

    stroke Lebende Foren Legende

    Dabei seit:
    07.10.2006
    Beiträge:
    3.304
    Zustimmungen:
    0
    Hab irgendwie im Kopf, dass das Problem bei wem anders, mit dem Drosselklappenpoti zusammenhing?!
    Kann das sein? Bin kein Mech :D
     
  9. #8 ~ Fox ~, 15.12.2010
    ~ Fox ~

    ~ Fox ~ Senior Mitglied

    Dabei seit:
    18.09.2009
    Beiträge:
    1.947
    Zustimmungen:
    30
    Fahrzeug:
    MR2 AW11 / Corolla E11
    Habe da auch keinen Plan, werde heute und morgen etwas ausprobieren. Wenn ich Glück habe ist es das, ansonsten ist da noch was anderes kaputt :D.
    Wenn's hilft berichte ich, ansonsten geht es zum Mechaniker meines Vertrauens.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Impeesa, 15.12.2010
    Impeesa

    Impeesa Mitglied

    Dabei seit:
    08.04.2002
    Beiträge:
    460
    Zustimmungen:
    0
    Vielleicht der Zusatzluftschieber (Leerlaufsteller?) Meiner war mal defekt da sprang meiner auch schlecht an (allerdings nicht beim Kaltstart) und lief dann erstmal sehr niedrig, so als ob er auf drei Pötten laufen würde. Wenn deiner auch mal ins immense dreht kanns natürlich sein dass der Leerlaufsteller seiner Aufgabe nicht nachkommt (im übrigen auch ein häufiger Fehler beim 2E-E).
     
  12. #10 ~ Fox ~, 17.12.2010
    ~ Fox ~

    ~ Fox ~ Senior Mitglied

    Dabei seit:
    18.09.2009
    Beiträge:
    1.947
    Zustimmungen:
    30
    Fahrzeug:
    MR2 AW11 / Corolla E11
    Das Thermostat war kaputt. Es war immer offen und der Motor konnte so nie richtig warm werden.
    Das Problem trat mind. 2x am Tag auf (Fahrt zur Arbeit, dann wieder Stunden später nach hause).
    Die letzten 3 Tage hatte er wieder seine Betriebstemperatur erreichen können und seitdem springt er sofort an.

    Zugegeben, ich habe die Temperaturanzeige immer im Auge, nehme sie aber eher war, wenn der Zeiger über die Hälte wandert. :rolleyes:
    Dass das Thermostat nicht mehr funzt, kam mir nur, weil die Heizung nicht mehr wollte. :D
     
Thema: Starlet P8 2E-E macht Probleme beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. toyota starlet p8 motor probleme

    ,
  2. toyota yaris probleme beim starten

Die Seite wird geladen...

Starlet P8 2E-E macht Probleme beim Kaltstart - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Suche für Corolla E 10 RüLi

    Suche für Corolla E 10 RüLi: Suche ein Rücklicht li für 95` Corolla E 10 möglichst im Raum NRW
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...