Starlet P7 1,3 bj.87

Dieses Thema im Forum "Motor" wurde erstellt von T20, 15.03.2006.

  1. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    kann mir einer von euch sagen wie ich da den vergaser einstellen kann?
    ich muss die eingespritze benzinmenge reduzieren, was muss ich da machen?
    hat einer von euch vielleicht ein bild das er hier posten könnte und
    mir markiert wo ich ran muss? ?(

    wär echt super wenn jemand sowas hätte
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 euphras, 15.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Du hast diesen Carb, richtig?

    [​IMG]
     
  4. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    jep, den rechten
     
  5. #4 euphras, 15.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Ich hab die Werkstatthandbücher zuhause. Ich schau heute abend mal...
     
  6. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    okay danke :)
     
  7. #6 euphras, 15.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    So hab´s mal rausgesucht, Einstellung sind 3 Seiten + Explosions- und Schnittzeichnung (Der Rest ist Ausbau, Zerlegung und Wiedereinbau). Kann ich Dich per Mail erreichen, und wenn ja, wie groß dürfen die Bilder sein? Ich würde Dir die Seiten dann als 5 Mpixel Dateien schicken.

    edit: eingespritzt wird da nix*, a carb is a sucker :D


    *von der Beschleunigerpumpe mal abgesehen...
     
  8. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    erreichen kannste mich hier snakles86@hotmail.com
    oder iss dir icq lieber?
    weiß nich genau wie groß die mails bei hotmail sein dürfen
    probiers halt einfach ma, mein postfach hat 250mb, das sollte also kein problem sein :D
     
  9. #8 Roderic McBrown, 16.03.2006
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Geht es um AU-Werte ?
    Das geht an der Leerlaufgemischschraube, sitzt beim rechten Vergaser oben
    da wo beim linken der orange Punkt ist.
    Zum einstellen kannst du da einen steifen Plastikschlauch aufstecken und
    drehen. Oder du besorgst dir den Toyo-Einstellschlüssel.
     
  10. #9 euphras, 16.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Sie haben Post!
     
  11. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    nene, geht nich um AU-Werte
    geht darum dass
    - mir der Motor dauernd absäuft
    - ich die kiste mittlerweile Toyota Startnet nenne
    - der startnet soviel sprit reinpumpt dass es fürn V8 reichen würd
    - der startnet ca. 17l auf 100km verbrauch

    :D :D :D

    @ euphras : iss leider noch nix angekommen, ich wart ma ab bis heut abend
     
  12. #11 euphras, 16.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Aua, die Symptome klingen aber ganz gewaltig nach defektem Kaltstart (flux- :D) Kompensator. Das gleiche, was ich letzten Winter hatte. Hilft nur Austausch (Toyota: 200 Teuro incl. Merkelsteuer). Was die Mail angeht, das wundert mich, hab sie 13.30 abgeschickt. Naja, notfalls stelle ich die Datei auf einen ftp-server.
     
  13. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    mail iss immernoch net angekommen :(
    reparatur 200€ lass ich nich machen, hab 600 für die karre bezahlt
    und bekomm in ca. 2 wochen meine celi wieder
    ich seh zu dass ich den spritzulauf verringer und gut iss
    dann wird er verkauft
     
  14. #13 echt_weg, 17.03.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    mein angebot steht immer noch :P :D
     
  15. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    warst du vorher ma echt_weg ?(
     
  16. #15 echt_weg, 17.03.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    bin cih wieder
     
  17. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    wozu der wechsel ?(
    incognito im einsatz? :D
     
  18. #17 echt_weg, 17.03.2006
    echt_weg

    echt_weg Lebende Foren Legende

    Dabei seit:
    04.07.2002
    Beiträge:
    8.739
    Zustimmungen:
    0
    japs hatte (bzw noch nicht ganz vorbei) meinungsverschiedenheiten mit gesetzlichen vertretern ;)
     
  19. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    okay, dann isses verständlich :]
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 euphras, 18.03.2006
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8

    Und deshalb mußt Du deinen Forumsnamem hacken?!? Verrücktes Huhn :rolleyes: :rolleyes: :rolleyes:

    :hat2
     
  22. T20

    T20 Lebende Foren Legende

    Dabei seit:
    01.11.2004
    Beiträge:
    2.299
    Zustimmungen:
    0
    aaaalsooooo, hab die kiste heut morgen zum laufen gebracht
    hab die leerlaufgemischschraube neu eingestellt und er sprang an
    so weit so gut
    aber er zieht beim fahren trotzdem noch sprit wie'n bekloppter und wo ich
    da dann drehen muss weiss ich nich ?(
    war in 3 werkstätten, keiner wusste was
    alle wollten mich zum toyo händler schicken,aber der hier in der nähe
    issn abzocker, ich kann den absolut net leiden
    echt_weg, lass uns nomma übern preis verhandeln, vielleicht haste dann in ca. 2 wochen nen weiteren starlet :D
     
Thema:

Starlet P7 1,3 bj.87

Die Seite wird geladen...

Starlet P7 1,3 bj.87 - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen

    Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen: Hallo, ich bin zwar erst seit kurzem hier angemeldet, hoffe aber schon auf Hilfe! An unserem zweitürigen RAV 4 Baujahr 2005 ist beim hinteren...
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  5. Corolla E11G6 Bj 99 Antriebswellen Getriebeseitig ausbauen

    Corolla E11G6 Bj 99 Antriebswellen Getriebeseitig ausbauen: HALLO Gemeinde WEISS JEMAND OB MAN DIE ANTRIEBSWELLE GETRIEBESEITIG EINFACH RAUSZIEHEN KANN ? Ich will die Getriebe Simmerringe wechseln Gruss und...