Starlet EP71 massiver Leistungsverlust in der Kaltstartphase

Dieses Thema im Forum "Motor" wurde erstellt von euphras, 26.11.2007.

  1. #1 euphras, 26.11.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Ja, jetzt wo es kälter wird, fangen die Probleme wieder an. Ich hatte heute in der Kaltstartphase einen massiven Leistungsverlust als der Motor etwa 2/3 der normalen Betriebstemperatur erreicht hatte. Der Leistungsverlust war so stark, daß der Motor abgewürgt wurde, wenn die Kupplung im ersten Gang nur ein bischen schliff. Eigentlich suchte ich nur noch nach einem geeigneten Platz zum Abstellen, da ich fest damit rechnete, liegenzubleiben. Das Komische: Im Leerlauf konnte man den Motor hochjagen ohne jegliche Probleme. Nachdem der Motor im Stand auf die volle Temperatur gekommen war, lief der Wagen wieder. Wenn mir das aber auf einer Hauptverkehrsstraße passiert wäre, wäre ich wohl tausend Tode gestorben.

    Der Motor: 2E Vergaser mit G-Kat, knappe 250 000 km Laufleistung, LuFi ist erst vor ein paar Wochen neu, ebenso Benzinfilter, Vergaser wurde vor zwei Jahren gegen einen "frischen" mit 66k km Laufleistung getauscht, Kaltstartkompensator ist ebenfalls vor zwei Jahren gegen ein Neuteil getauscht worden. Die Benzinpumpe fördert (habe einen klaren Benzinfilter, so daß ich die Strömung sehen kann). Die Abgaswerte des Motors sind i. O., der Wagen kam über die letzte AU ohne jegliche Beanstandungen.

    Ich bin mit meinem Latein allmählich am Ende ?(8o
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    alle jahre wieder bau doch endlich auf einspritzer um :]
     
  4. #3 euphras, 27.11.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Sorry, aber ich will, daß er im absoluten Originalzustand verbleibt. Ich hatte die 2E-E Option schon ein paar mal in Erwägung gezogen, aber letztlich immer verneint.
     
  5. #4 MichBeck, 27.11.2007
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ich hatte im E8 den gleichen Motor und genau die gleichen Probleme. Die Werkstatt hat ein par mal für teuer Geld dran rumgedoktort aber ich irgendwann die Nase voll. Jegliche Mühe war vergebens. Dann hab ich den Wagen abgestossen.

    Genau das gleiche hatte ich. Kalt lief er gut, warm lief er gut. Während der kalten Tage in der Warmlaufphase aber konnte man ihn nur stehenlassen. Sobald man unter Last Gas gegeben hat ging nix mehr.

    Frage: Was ist bezüglich des Vergasers bei Last und in der Warmlaufphase anders als im Stand?
     
  6. #5 morscherie, 02.12.2007
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    Also ich würde vermuten das er zu wenig sprit bekommt. aber ist halt nur eine vermutung. wie sieht es mit den kerzen aus ??
     
  7. #6 mizi.amg, 05.12.2007
    mizi.amg

    mizi.amg Guest

  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Der P7 meiner Schwester hat das eine Zeit lang auch gemacht. Immer bei wechselhaftem Wetter und vorzugsweise im Winter. Da war dann letztendlich die Dichtung vom Verteilerdeckel hart - noch nicht mal richtig kaputt, aber einfach nur festgebacken. Das hat zu Kondenswasser im Verteiler geführt. Ich wollte das auch erst nicht glauben, hab dann mit Caramba in den Verteiler mal reingesprüht. DAraufhin lief der Wagen zwei Tage tadellos, dann fing's wieder an.
    Also Verteilerkappe und Dichtung erneuert, seitdem ist Ruhe.
     
  9. #8 euphras, 09.12.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    Danke, René!
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 euphras, 09.03.2008
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.472
    Zustimmungen:
    8
    So, um Euch mal auf dem Laufenden zu halten: Der Wagen springt wieder einwandfrei an, ohne zusätzliche Luftzufuhr über abgezogene Leitungen oder andere Tricksereien. Er dreht einwandfrei hoch in den erhöhten Leerlauf, zieht auch unter Last, und dreht anschließend bei wärmer werdendem Kühlwasser wieder mit normaler LLDZ von ca. 600-700 rpm. Alles koinzidiert merkwürdigerweise recht genau mit dem Zeitpunkt, an dem ich begonnen hatte, E45 zu tanken.

    Ich könnte mir vorstellen, daß das Ethanol evtl. irgendwelche Ablagerungen im Vergaser gelöst und das System so gereinigt hat.

    Also, wenn Eure alten Gäule mal bocken, gebt ihnen einen Schluck aus der Schnappspulle, einen Versuch ist es wert. :D :D :D

    @ RST: Kappe war trocken
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Na dann. Biosprit rulez :D:D
     
Thema:

Starlet EP71 massiver Leistungsverlust in der Kaltstartphase

Die Seite wird geladen...

Starlet EP71 massiver Leistungsverlust in der Kaltstartphase - Ähnliche Themen

  1. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  2. Starlet p9 Klackgeräuch Vorderachse

    Starlet p9 Klackgeräuch Vorderachse: Hallöle , habe beim fahren Klackgeräuche bemerkt !! Sie kommen nicht permanent sondern nur in Rechtkurven (geräuch von links unten) !! zudem kommt...
  3. Ansaugschlauch Starlet

    Ansaugschlauch Starlet: hallo zusammen! ich suche dringend einen Ansaugschlauch für einen Starlet P8. Der Schlauch geht von Ansaugbrücke zum Luftfilterkasten. Außerdem...
  4. Hutablage Starlet P8 (1995)

    Hutablage Starlet P8 (1995): Habe zwei Hutablagen abzugeben: - 1x Original in dunkelgrau - 1x MDF mit blauem Filz überzogen mit Lautsprechern und geschweissten roteloxierten...