Starlet 1.3 xli Baujahr 1992 Reparatur!

Diskutiere Starlet 1.3 xli Baujahr 1992 Reparatur! im Sonstiges Forum im Bereich Technik; huhu, hab paar Probs mit meinem Starlet seit paar Wochen.. 1. Manchmal wenn ich bei niedriger bzw. normaler Drehzahl im 4. bzw hauptsächlich im...

  1. #1 Feuertod, 24.04.2007
    Feuertod

    Feuertod Grünschnabel

    Dabei seit:
    21.11.2006
    Beiträge:
    18
    Zustimmungen:
    0
    huhu,

    hab paar Probs mit meinem Starlet seit paar Wochen..

    1. Manchmal wenn ich bei niedriger bzw. normaler Drehzahl im 4. bzw hauptsächlich im 5. gang fahre gibt das Auto nicht mehr gas, is schwer zu beschreiben das problem , auf jedenfall steig ich aufs gas und er "ruckelt" kurzzeitig und zieht nicht mehr gut, ist aber jeweils nur für kurze zeit so bis es wieder geht. Ausserdem tritt das Problem nur manchmal auf d.h. nicht jedes mal wenn ich fahre. Weiss jemand was es sein könnt?

    2. Stottert das Auto ganz stark wenn ich runterbremse ( bei jeder Geschwindigkeit) am lenkrad. Ausserdem merk ich dass die Bremse kurzzeitig greift und dann nicht mehr, und das abwechselnd

    3. problem : wenn ich die reifen stark einschlage rattert es links vorne am rand ganz schrecklich.

    Hoffe mir kann jemand helfen so, kenn mich leider gar ned aus mit autos
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 euphras, 25.04.2007
    euphras

    euphras Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.478
    Zustimmungen:
    10
    Hat echt_weg sich noch nicht gemeldet ?(

    Zu 3.: Halte ich für normal, hat mein Wagen schon gemacht, als er neu (Jahreswagen) war.
     
  4. Varion

    Varion Mitglied

    Dabei seit:
    10.03.2007
    Beiträge:
    115
    Zustimmungen:
    0
    1. Möglicherweise besonders wenn das Auto kalt ist ?

    2. Bremsscheiben evtl zu alt bzw angerostet oder verzogen ?
    Hatte das gleiche Prob. Hab sie gewechselt und dann wars weg.

    3. Kann ich dir nich viel zu sagen. Schonmal geschaut im stehen ob da vll was schleift ?
    Meiner macht das jedenfalls nich, also is das auch nich normal.
     
  5. #4 meinedicke, 25.04.2007
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    1. Weiss ich jetzt auch nicht
    2. Bremsscheiben verzogen: neue Scheiben und am besten auch Beläge, alles sehr gut entrosten (Bremssattel, Radnabe),
    mitbegünstigend könnten aber auch ausgeschlagene Traggelenke, Stossdämpfer usw. sein, meistens ist die Bremse aber der Hauptgrund
    3. Radseitiges Antriebswellengelenk womöglich defekt (kann auch wieder 2. Problem verstärken)
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Starlet 1.3 xli Baujahr 1992 Reparatur!
Besucher kamen mit folgenden Suchen
  1. toyota starlet baujahr 1992

Die Seite wird geladen...

Starlet 1.3 xli Baujahr 1992 Reparatur! - Ähnliche Themen

  1. Fahrersitz Toyota Starlet p9

    Fahrersitz Toyota Starlet p9: Hallo, hat wer einen günstigen Fahrersitz für den Starlet p9 der nicht an der Lehne durchgescheuert ist über?
  2. schicker und gepflegter Starlet P9

    schicker und gepflegter Starlet P9: Hallo Zusammen, schweren Herzens gebe ich meinen Starlet P9 ab. Er ist Baujahr 1998, hatte einen Vorbesitzer und befindet sich seit 2005 in...
  3. Starlet P8 Heizung / Wärmetauscher?!

    Starlet P8 Heizung / Wärmetauscher?!: Hallole, ich habe da mal wieder ein Problem. Reißt mir bitte nicht den Kopf ab, wenn ich mich falsch ausdrücke :) Bei meinem Toyota Starlet P8 XLI...
  4. Toyata Starlet p9 Radio wechseln

    Toyata Starlet p9 Radio wechseln: Nabend. Meinte Freundin hat sich ein Starlet p9 gekauft (BJ 97) und möchte das Standard Kassettenradio gegen ein modernes ersetzten. Sie hat sich...
  5. Starlet P9 Nimmt kein Gas mehr an!

    Starlet P9 Nimmt kein Gas mehr an!: Hallo, Wollte heute losfahren, um meinen (defekten) Kühlmitteltemperatursensor zu besorgen. Hab mich rein gesetzt, zündung an, gestartet....