Starkes Ruckeln beim E10!

Dieses Thema im Forum "Motor" wurde erstellt von möppi e10, 27.08.2005.

  1. #1 möppi e10, 27.08.2005
    möppi e10

    möppi e10 Guest

    Hallo!

    Ich bin neu hier und habe muß direkt ein Problem los werden.
    Unser Corolla e10 (BJ 94, 1.3 L, 65 KW) ruckelt sehr stark beim beschleuigen.
    Das Problem tritt dann auf wenn man vom ersten in den zweiten Gang schaltet und anschließed wieder (normal) beschleunigt. Obwohl man noch lange nicht mit Volllast beschleunigt geht die Economyanzeige auf rot, der Wagen ruckelt und beschleunigt nur unwillig. Bleibt man weiter auf dem Gas wird er sogar wieder etwas langsamer.
    Es hilft dann nur Fuß vom Gaspedal und ganz ganz wenig Gas geben.
    Das ganze kann schon echt gefährlich sein, gerade dann, wenn man ein Kreuzung überquert und der Wagen gar nicht will!!!

    Ich habe mir zur der Sache auch schon einige Gedanken gemacht und auf die Lambdasonde getippt. War aber kein leider kein Treffer, nach dem Tausch der Sonde blieb das Problem.

    Wer hat sonst noch eine Idee?

    Danke

    möppi e10
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SG3

    SG3 Senior Mitglied

    Dabei seit:
    13.05.2001
    Beiträge:
    1.206
    Zustimmungen:
    19
    Ich würde auf die Drosselklappe oder auf den Benzinfilter tippen. Könnte beides leicht zugesetzt sein. Wenn beim Benzinfilter nicht genug Benzin durchgelasen wird, kann er nicht schneller.
    Aber ich denke mal ,es kommen noch ein paar Tips dazu.
     
  4. 2zz-ge

    2zz-ge Mitglied

    Dabei seit:
    03.05.2003
    Beiträge:
    230
    Zustimmungen:
    0
    Fahrzeug:
    Auris TS Hybrid
    hast vielleicht einen bekanten marder in der nähe der die zündkabel kontrolliert hat???
     
  5. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    Tippe auch eher auf zündkabel oder kerzen!
    Kabel auf beschädigung prüfen und durchmessen
    Kerzen ausbauen und konrollieren!
    Ruckelt der motor den im leerlauf auch???


    PS: Wenn du die suche funktion benutzt findest du noch dutzende andere mit selben problemen!!
     
  6. #5 möppi e10, 29.08.2005
    möppi e10

    möppi e10 Guest

    Hallo!

    Das Problem scheint auch temperaturabhängig zu sein.
    Bei kalten Fzg. ist das ruckeln sehr stark, ist der Wagen warm ist das Ruckeln fast weg aber die schlechte Gasannahme bleibt. D.h. der Wagen läuft unter Vollast sehr schlecht, habe den Eindruck der Wagen versäuft (beschleunigen fast nicht möglich). Habe auch den Eindruck der Wagen verbraucht viel zu viel Sprit.

    - Verteilerkappe habe ich bereits gesäubert, keine Verbesserung
    - Zündkerzen und Stecker werde ich noch testen
    - Leerlauf ist ruhig, habe íhn aber etwas angehoben

    Über die Suche-Funktion konnte ich noch nichts finden.

    Ich denke es müßte mit irgendeinem elektronischen Helferlein zu tun haben, deshalb auch meine erste Vermutung auf die Lambdasonde.

    Gruß Möppi e10
     
  7. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    Lambdasonde kanns du eigendlich ausschließen den dein e10 nimmt einen ersatzwert an(zumindest wenn sie garkeinen signal abgibt) und dann läuft er auch ruhig!
    Fahr in eine toyota werkstatt dort schließen die dir das fahrzeug an einen diegnosetester an und suchen nach elektrischen fehlern(meist kostenlos oder bis 10€)!!!Der aufwand dafür beträgt normalerweise keine 10.min!
    Also mach das mal und dann sag uns was sie fanden oder auch nicht!!



    Ps: Du kannst den fehlerspeicher auch selber daheim auslesen!!
    Das zu erklären dauert mir im moment zu lange aber guckst du hier oder auf suche!!!!!! ::
    http://www.toyotas.de/cgi/wbb2/thread.php?threadid=67289&sid=&hilight=fehlerspeicher+e10
     
  8. #7 Holsatica, 29.08.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Da ist ein Zündkabel bzw. ein Kerzenstecker hinüber.
     
  9. #8 CelicaAA63, 29.08.2005
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    typische anzeichen für defekte zündkabel..innenwiderstand zu hoch.neuen kabelsatz und auch gleich ein paar kerzen und der rennt wieder (kerzen bitte wie so oft hier geschrieben orginal denso von toyota oder ngk)
     
  10. #9 möppi e10, 30.08.2005
    möppi e10

    möppi e10 Guest

    Hallo!

    Also nun mal ein update zu dem Problem.

    - Fehlerspeicher ausgelesen -> kein Fehler gespeichert
    - Zündkerzen überpruft -> sehen aus wie im Lehrbuch
    - Drosselklappe und diverse Schläuche ausgebaut und gereinigt

    Das Auto ist noch nicht wieder zusammengebaut und konnte daher auch noch nicht testen ob der Fehler beseitigt ist. Denke aber eher nein, da eigentlich alles normal ausgesehen hat.

    Es wurde ja des öfteren auf die Zündkabel getippt: Wie kann ich die prüfen (Widerstand messen ?), bzw. kann es wirklich daran liegen, der Wagen läuft ja im Stand und bei geringer Last rund ?!

    Wer hat sinst noch Ideen?

    Viele Grüße

    möppi e10
     
  11. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    Zündkabel auf wiederstand prüfen!Ca 1-7 kohm!(etwas drüber ist auch nicht schlimm! Wenn der wagen im leerlauf rundläuft spricht das eigendlich dafür das
    die kabel ok sind! Vielleicht ist ja wirklich nur der kraftstoffilte oder der luftfilter verstopft!
    Bau alles zusammen und las ihn in einer toyo werkstatt an das diagnosegerät anschließen!!
    Wenn du das getan hast und alles ok ist dan sehen wir weiter!
    Bringt doch nicht viel jetzt weiter rumzuraten!!!
     
  12. #11 CelicaAA63, 30.08.2005
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    das die kabel ok sind nur weil der im stand und bei leichtem beschleunigen rund läfut bedeutet nicht das die kabel ok sind. für den betrieb reicht die stärke des zündfünken.nur beim starken beschleunigen nicht.also ich tipp 90% auf die kabel.kennste keinen der ein gleiches auto hat.mal eben kabel wechseln.
     
  13. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    @celicaaa63 Liegt das daran das beim beschgleunigen weniger zeit zum zünden bleibt so das der funke in dieser zeit es nicht schaft den innenwiedertand zu überwinden und nicht stark genug ist?
    Kenne das nur wenn er im leerlauf und beim leichten beschleunigen auch leichtes ruckel aufweist!!Erklärst mir das vielleicht mal mit n paar eigenen worten worten?
     
  14. #13 CelicaAA63, 30.08.2005
    CelicaAA63

    CelicaAA63 Mitglied

    Dabei seit:
    18.01.2001
    Beiträge:
    378
    Zustimmungen:
    0
    naja..ein fetteres gemisch brauch auch einen funken der stark genug ist um es zu entzünden.klar reicht auch ein kleiner funke.aber dann ist der zündverzug zu hoch.also explodiert das gemisch nicht in einem sondern "etappenweise" im verzug.. daher auch eine ungleichmäßige kraftentfaltung und ruckeln (ich weiß..ich kann schlecht erklären hoffe aber es irgend wie verständlich gemacht zu haben).
     
  15. #14 möppi e10, 31.08.2005
    möppi e10

    möppi e10 Guest

    Hallo!

    Danke für die zahlreichen Antworten!

    Ich kenn leider niemanden der das gleiche Auto fährt, sonst hätte ich das mit dem Tausch der Kabel schon ausprobiert.
    Werde heute aber die neuen Dichtungen für die Drosselklappe bekommen und dann alles wieder komplettieren.
    Lasse euch anschließend wissen, wie es um den kleinen bestellt ist.

    gruß

    möppi e10
     
  16. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    @ celica aa63 Danke erstmal für die aufklärung! Hatte mir es im nachhinein ähnlich ausgemalt! Naja und so schlecht erklärt war es auch nicht :D!


    @ möppi e10 wenn du niemanden kennst der auch nen e10 fährt dann probiers doch mit der wiedestandsmessung wie oben erwähnt!Und wenn das auch zu keiner lösung hilft dann stell doch unter suche einen groooßen hilfeschrei aus und frag nach forenmitgliedern in deiner nähe! Ich bin sicher es wird sich einer finden!
     
  17. Rafau

    Rafau Grünschnabel

    Dabei seit:
    20.08.2005
    Beiträge:
    13
    Zustimmungen:
    0
    ich würd auch auf die zündkabel tippen......kollege hatte genau das gleich problem bei nem A3....bei ihm wars aber nur ne kleinigkeit.....bei ihm wars nur der schlauch der zur drosselklappe führt....prüf den doch mal vielleicht hast du ja glück im ünglück und es ist nur ein schlauch der von einem hungrigen mader zerbissen wurde.... :)
     
  18. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Zündung oder der Motor zieht irgendwo Nebenluft wären auch meine Ideen. Ich bin kein Schrauber, und wenn nach nem Zündkerzentausch und ner oberflächlichen Durchsicht auf irgendwas Auffallendes sich nix tut, würde ich zu Toyota fahren. Ein Meister/Geselle/Lehrling mit Durchblick hat da vermutlich schnell ne Diagnose. Ob meine Werkstatt dafür was nehmen würde bezweifel ich, und wenn wäre es nicht viel.

    Gruss Key2U
     
  19. #18 masterhmertel, 04.09.2005
    masterhmertel

    masterhmertel Guest

    Du hast den Fehler schon vor acht tagen hier rein geschrieben .
    Fahr zu einem Teilehändler und kauf dir neue Zündkerzen , neue Kabel , und einen neuen Benzinfilter (öl,Ölfilter) .

    Und siehe da dein Fehler ist weg und du hast einen kompletten Kundendienst gemacht .Kostenpunkt 70-100 Euro.

    Du siehst nicht wenn das Kabel defekt ist (ein Fachmann sieht es schon ) wenn die Kerze einen weg hat bekommst du das auch nicht weg .
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. M@xim

    M@xim Mitglied

    Dabei seit:
    31.12.2004
    Beiträge:
    134
    Zustimmungen:
    0
    @ masterhmertel
    70-100€ ist ´n bissle wenig

    Zündleitungssatz ca.80€
    kraftstoffilter ca.25€
    Kerzen ca.20€
    und ölfilter mit öl ca.30 (obwohl ich nicht verstehe was es mit dem problem zu tun haben soll?)
    Also meint tipp leitungen auf wiederstand messen und uns den wert mitteilen oder ab zum händler!
     
  22. #20 masterhmertel, 04.09.2005
    masterhmertel

    masterhmertel Guest

    Gut der Preis ist zu niedrig ( rechne immer meine Einkaufspreise).

    Die 70-100 waren auf den Kundendienst bezogen ( wo die Lösung seines Problems warscheinlich mit drin ist )
     
Thema: Starkes Ruckeln beim E10!
Besucher kamen mit folgenden Suchen
  1. marder hat schlauch zerbissen motor stottert beim anlassen läuft dann aber

    ,
  2. Mein Toyota ruckelt bei Kreuzung nimmt Gas schwer an

Die Seite wird geladen...

Starkes Ruckeln beim E10! - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...