Starker Kühlwasserverlust!?

Dieses Thema im Forum "Motor" wurde erstellt von dickbigmac, 10.02.2007.

  1. #1 dickbigmac, 10.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Aloha!

    Ich, der traurige Besitzer eines Toyota Starlet von 1993 (1,3 l/75PS/2E-E Motor), habe mal wieder ein Problem! :(

    Am Sonntag hab ich meinen wöchentlichen Check gemacht... Öl war alle, also 400 ml rein, Kühlwasser-Sichtkontrolle - sah voll aus. Aber irgendwie doch komisch. Weil es mal wieder nachts war, hab ich zur Sicherheit Licht mit dem Feuerzeug hinter dem milchigen Kanister gemacht... Es war nur noch bis Minimum voll!

    Ich also in meiner Not schnell mit der Tankstellengießkanne bis Maximum voll gemacht und gut war erstmal.

    Dann bin ich während der Woche nur ca. 100 km gefahren. Meist extremste Kurzstrecke (3,5 km), aber auch alle 2 Tage mal einmal über 14 km, damit er ordentlich warm wird.

    Jetzt hab ich grade ne kleine Runde (20 km?) gedreht und hab noch mal alles überprüft. Öl war nur ein bisschen weg, aber Kühlwasser war UNTER Minimum. Irgendwelche Tropforgien oder sonstiges konnte ich nicht ausmachen.

    Woran könnte es liegen UND wie teuer ist das dann entsprechend? Und... das kann doch kein Zufall sein, dass ich ausgerechnet dann den Behälter überprüfe, wenn ein Prob herrscht, ohne dass eine Lampe oder so anging?! Oder mach ich immer alles kaputt, wenn ich irgendwo was nachfülle?

    Meine Vorstellungskraft sagt mir: Wasserpumpe kaputt (wurde beim Zahnriemenwechsel vor 3700 km nicht mit erneuert [Auto hat jetzt 187700 km runter]) oder Korrosion eines Schlauches von Streusalz oder so... Aber dann müsste man ja irgendwo was Nasses sehen?!

    Oder ist das ein "Zylinderkopfdichtungsspezialfall"?

    Übrigens, die Flüssigkeit im Kühlwasserbehälter sieht aus wie Erbrochenes: Braun, mit Bläschen und irgendwie etwas... alt und eklig!

    Für hilfreiche Infos bin ich wie üblich mega-dankbar! ;)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duntradux, 10.02.2007
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    altes problem. du hast irgentwann warscheinlich mal verschiedene kühlmittel da reingekippt. die vertragen sich nicht und klumpen zu dem ''erbrochenen'' zusammen und verstopfen den überlauf der zum ausgleichsbehälter geht.

    abhilfe: alles ordentlich spühlen. dazu auch das thermostat ausbauen und die schläuche mit druckluft ausblaßen. (alle schläuche!!!) danach das kühlsystem wieder befüllen. am besten mit dem fertigmix von toyota.

    gedanken brauchst dir da aber keine großen zu machen wenn du schnell handelst. kaputt ist da nix.
     
  4. #3 CRX_ED9, 10.02.2007
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Lol super Ferndiagnose...

    Eben so gut könnte es die Kopfdichtung sein...!
     
  5. #4 juergeng6, 10.02.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Mach erstmal das alte Kühlwasser komplett raus.Und spül das ganze System.So wie dein Wasser aussieht,ist es selten gewechselt worden und ist ziemlich gemischt mit allem.
    Danach schönes frisches Zeug rein.Und weiter beobachten.
    Es kann schon die Kopfdichtung sein.Qualmt der Wagen extrem weiß?
    Wapu trotzdem mal auf Laufspuren überprüfen.

    MfG Jürgen
     
  6. #5 dickbigmac, 10.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Nunja, also blauer Qualm kommt hinten nicht raus, aber ich glaube, das spricht bei Autos mit KAT schon für Ultrazerstörung, oder?

    Weißer Qualm kommt soweit ich weiß viel raus. Wenn der Wagen kalt ist, seh ich im Rückspiegel richtig, die der Auspuff "atmet" und ich meine, selbst wenn der warm ist, kommt da noch was raus.

    Das Durchspülen würd ich ungerne selbst machen, weil ich da nicht so der Profi bin... Ich frag mal in einer Werkstatt nach, ob die das machen und gleichzeitig neues Zeugs reinkippen (ich frag mich sowieso, warum die beim Thermostat-Wechsel das nicht mit erneuert haben).

    Welche Anzeichen müsste das Sternchen denn noch haben, wenn es die ZKD wäre? Ich meine, Öl braucht er auch ziemlich viel in letzter Zeit. Ich gebe zu, dass er - nachdem ich ihn warm gefahren hab! - nicht immer wie ein Opa-Auto gefahren wird, aber im Normalfall fahr ich ihn schön ruhig. Und bis zum "imaginären roten Bereich" (hat ja keinen DZM) zieh ich ihn eh nie hoch. Im 2. Gang z. B. höchstens (!) bis 60, jedoch nur nach längerer Warmfahrerei.

    PS: Ach so, WENN es die ZKD ist... Wie viel kostet das? Das Gerät hat ja schon einiges runter und der Motor hört sich IMO auch nicht mehr ganz so drollig an. Wenn er warm ist, rattert er wie so ein Ford Fiesta und beim gleichmäßigen, normalen Beschleunigen hört man bei bestimmten Drehzahlen immer ein komisches "Knacken" beim Gas geben... Hatte mein Polo auch, soweit ich weiß, und zwar GENAU dasselbe Knacken.

    PPS: Wenn es hilft, kann ich euch auch mit Fotos bombardieren :)
     
  7. #6 juergeng6, 10.02.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Wenn er Öl und Wasser verbraucht,wird es die Kopfdichtung seinUnd die Geräusche passen auch dazu.
    Kosten schätze ich auf ca. 500,-Euro.

    MfG Jürgen
     
  8. #7 dickbigmac, 10.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Das hatte der Polo ja auch, aber is nie was Schlimmes passiert... Was KANN denn passieren?


    Ich hab grade mal mit einer Person meines Vertrauens geguckt (und bei Tageslicht ;)) und gesehen, dass der Kühler wohl im Arsch ist... Jedenfalls tropft es da und es hat sich Zeugs im "Auffangplastikschutzblech" unten im Motorraum gesammelt :(
     
  9. #8 juergeng6, 10.02.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Also nen neuen Kühler brauchst du da.

    MfG Jürgen
     
  10. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Nu macht dem jungen Mann doch net so ne Angst...500 ¬,ZKD-Schaden etc. nur weil nen bissel Wasser fehlt und die Brühe lange net gewechselt wurde...

    Der Ölverbrauch ist bei dem Alter und der Laufleistung "normal",liegt beim 2e und vielen anderen Motoren hauptsächlich an den alten verhärteten Ventilschaftdichtungen und im Kolbenbereich.

    Zum Wasserverlust hast ja selbst schon ne mögliche Ursache gefunden,trotzdem würd ich mal die komplette alte Kühlflüssigkeit wechseln und die Wapu begutachten lassen. Wenns noch die erste ist wirds mit Sicherheit auch da zu kleinen Undichtigkeiten gekommen sein.

    Und wenn ne Werkstatt beim Thermostatwechsel die gleiche braune Brühe wieder reinkippt dann solltest Du diese in Zukunft meiden.

    P.S.: Nen ZKD-Test kann man auch für kleines Geld machen. Dauer ca. 15min. ...

    Mfg gt16
     
  11. #10 dickbigmac, 10.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Ein Optimist, sowas is gut :)

    Wie teuer ist so ein ZKD Test?
    Kann man den überall machen?

    Und ja, das mit der Kühlflüssigkeit ist schon gut arm. ;(
     
  12. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Nicht unbedingt,will Dir nicht die Laune verderben und freue mich ja auch über Komplimente :D,aber es ist vieles möglich und ohne mal genau zu gucken würde ich mich net gleich für so ne Diagnose entscheiden (ZKD-Schaden)...

    Ich schätze mal im Höchstfall 50¬,ne gute Vorraussetzung dafür ist aber "frisches" Kühlwasser. Bei dem Test wird nach Abgasen im Kühlmittel gesucht die durch eine defekte ZKD entstehen können.
    Jede Werkstatt die ein solches Gerät besitzt kann den Test durchführen. Ich würde mich in Deinem Fall gezielt nach diesem Test erkundigen um gezielter unnötiger "Geldmacherei" (gibt es leider bei einigen Werkstätten) vorzubeugen.
    Dabei kann man auch gleich Dein Kühlsystem mittels Druck auf Undichtigkeiten im Sichtbereich überprüfen (Kühler). Denn dafür gibt es auch ein "Testgerät".

    Mfg gt16
     
  13. #12 Augustiner, 10.02.2007
    Augustiner

    Augustiner Grünschnabel

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Servus,
    starken Verlust hab ich bei meinem VW-Bus (3-4l/100km), vielleicht war ja nur der Kühler nicht randvoll und hat aus dem Ausgleichsbehälter nachgezogen.
    Tja, die braune Plörre incl. Klumpen hatte mein Corolla auch, Flüssigkeit ist wohl nie oder zu selten gewechselt worden. Durch das offene System kann die Flüssigkeit atmen und vergammeln, könnte aber auch Rost aus dem Kühler sein.
    Bei mir waren dann doch tatsächlich Abgase im Kühlsystem, was sich durch starkes blubbern kurz nach dem Auschalten bemerkbar machte. Außerdem hat es durch den Überdruck permanent Kühlwasser aus dem Ausgleichsbehälter rausgedrückt und im Motorraum war ne Riesensauerei.
    Den Abgastest kann man sich meiner Meinung nach sparen, wenn man seinen Rüssel mal in den Ausgleichsbehälter hängt, oder direkt am offenen Kühler schnüffelt(aber Vorsicht wegen Druck). Wenn es dort nach Auspuff riecht und auch noch feinste Bläschen aufsteigen, dann ist wohl die Kopfdichtung durch, was ich dir natürlich nicht wünsche.
    Gruß, Markus
     
  14. #13 dickbigmac, 12.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Hmm... Thx soweit für die Tipps!

    Sind ca. 100 Euro viel für einen neuen Kühler?

    Und... wie viel Kühlflüssigkeit kommt da rein (ich denke mal Mische 1:1 Kühlzeug/Wasser?) Welches empfehlen die Fachleute? Wie teuer ist das? Ist es schlimm, wenn man Leitungswasser nimmt oder ist destilliertes ein MUSS?
     
  15. #14 meinedicke, 12.02.2007
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    100 Euro für einen neuen Kühler sind fair. Ist eigentlich wurscht, welches Kühlmittel. Dein Starlet stellt da keine hohen Anforderungen. Wenn Du Dir nicht sicher bist, nimm das von Toyota. Ich habe das Rote von Kaufland genommen, nehme mal an, ist so ziemlich das gleiche. Wenn Dein Leitungswasser weich ist, kannste das nehmen, ansonsten, im Supermarkt kosten 5 Liter Aqua dest 1,99 €. Rechne mal mit ca. 6 Liter Gesamtfüllung.
     
  16. #15 Augustiner, 12.02.2007
    Augustiner

    Augustiner Grünschnabel

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Normales Glysantin und Leitungswasser sollte OK sein, beim 2e-Motor passen knapp 5l rein, erst 4 - 4,5l, beim Entlüften und am nächsten Tag nochmal ein guter halber.
    Gruß, Markus
     
  17. #16 dickbigmac, 12.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    Bis hierhin konnte ich euch soweit folgen, aber....

    entlüften?
    am nächsten Tag? Muss ich da tagelang was nachgießen? :)
     
  18. #17 Augustiner, 12.02.2007
    Augustiner

    Augustiner Grünschnabel

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Keine Panik,
    zuerst wirst du etwa 4 Liter reinbekommenn, dann beim Entlüften (bei offenem Kühlerdeckel Motor und Heizung einschalten und warten bis Thermostat öffnet bzw. Lüfter angeht) sinkt der Pegel natürlich wieder ab, also nochmal ca. nen halben Liter nachkippen. Den Rest holt er sich dann aus dem Ausgleichsbehälter, war bei mir nochmal ein halber Liter nach der ersten längeren Fahrt (war bei mir am nächsten Tag). Dann den Ausgleichsbehälter nochmal bis max. füllen und gut is.
     
  19. #18 dickbigmac, 13.02.2007
    dickbigmac

    dickbigmac Junior Mitglied

    Dabei seit:
    24.08.2006
    Beiträge:
    96
    Zustimmungen:
    0
    OK! Morgen gibts den Kühler. Ist ja nich schlimm, wenn man den einbaut und das Kühlzeugs etwas später erneuert?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 juergeng6, 13.02.2007
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Das würde ich nicht machen.Würde direkt beim Kühlertausch das komplette Kühlmittel mit erneuern.Sonst läuft die alte Brühhe auch wieder durch den neuen Kühler.Und gut ist das nicht.

    MfG Jürgen
     
  22. Popey

    Popey Lebende Foren Legende

    Dabei seit:
    17.03.2002
    Beiträge:
    4.169
    Zustimmungen:
    1
    Kühlkreislauf abdrücken kostet ca. 15€ !
     
Thema:

Starker Kühlwasserverlust!?

Die Seite wird geladen...

Starker Kühlwasserverlust!? - Ähnliche Themen

  1. Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme

    Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme: Hallo liebes Forum, hab folgendes Problem, vor kurzem als ich eine Strecke von ca. 200 km gefahren bin hab ich mit entsetzen festgestellt das mir...
  2. Durchschnittsalter von Toyota-Käufern gerade stark angestiegen ;-)

    Durchschnittsalter von Toyota-Käufern gerade stark angestiegen ;-): http://www.haller-kreisblatt.de/hk-templates/nachrichtendetails/datum/2014/08/09/mit-90-noch-mal-ein-neues-auto
  3. e12 kühlwasserverlust

    e12 kühlwasserverlust: Hallo community, ich habe heute früh unter meinem corolla eine kleine Pfütze entdeckt und bin mir nicht sicher ob das nur eine dichtung oder...
  4. Starke Vibrationsgeräusche aus Motorraum - Verzweiflung!

    Starke Vibrationsgeräusche aus Motorraum - Verzweiflung!: Hallo zusammen, vor etwa einem Monat habe ich den Luftfilter in meinem 05er E12 2.0er D4D getauscht, was ja absolut keine große Sache ist....
  5. Vibrierendes Lenkrad ab 130km/h, unterschiedlich stark, Paseo

    Vibrierendes Lenkrad ab 130km/h, unterschiedlich stark, Paseo: Hallo liebe Gemeinde, Habe folgendes Problem: Mein Lenkrad vibriert ab einer Geschwindigkeit von 130 km/h. Das Vibrieren ist unterschiedlich...