Standheizung zieht batterie leer T22

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Lehrling1977, 15.11.2005.

  1. #1 Lehrling1977, 15.11.2005
    Lehrling1977

    Lehrling1977 Mitglied

    Dabei seit:
    19.09.2004
    Beiträge:
    118
    Zustimmungen:
    0
    Leute habe ein Problem wenn meine Standheizung im T22 30 min läuft ist die Batterie so leer das mein Auto nicht mehr anspringt X(. das gebläse steht auf LOW(1Stufe). Im Auto ist noch die Originale Batterie drin ne Idee und passt evtl ne größere Batterie? Und packt die lichtmaschine diese zu laden? P.S Fahre nur Langstrecken.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. muc

    muc Guest

    Klingt schwer nach ner neuen Batterie, laß die jetzige mal prüfen. Wenn die aber schon öfter mal leergezuzelt war, dann ist die ziemlich sicher übern Jordan. Allererste Maßnahme wäre, die Laufzeit der Standheizung zu verringern; ne halbe Stunde ist schon reichlich.

    Ne größere ist nicht unbedingt nötig, schadet aber sicher nicht. Wenn du eh nur Langstrecken fährst, hast du auch kein Problem damit, die geladen zu bekommen.
     
  4. wera

    wera Junior Mitglied

    Dabei seit:
    26.08.2005
    Beiträge:
    40
    Zustimmungen:
    0
    Meine Batterie im T 22 hatte auch bereits während der Garantiezeit den Geist aufgegeben. Also mal die Batterie prüfen lassen und wenn sie Auffälligkeiten zeigt, wechseln.
    In Heft 25 der Zeitschrift "AUTO Straßenverkehr) ist gerade ein Test von Batterien enthalten:
    es schließen sogenannte Noname-Produkte ganz gut ab, glorreicher Verlierer ist die "Bosch Silver".
     
  5. Mone71

    Mone71 Lebende Foren Legende

    Dabei seit:
    30.10.2002
    Beiträge:
    2.540
    Zustimmungen:
    0
    Fahrzeug:
    Jeep Wrangler
    soweit ich weiß, müsste eine stärkere Batterie bzw. eine 2. ran wenn das Gebläse mit laufen soll. Wenn du nur über das Kühlwasser die Standheizung betreibst reicht die normale Batterie aus.
     
  6. #5 RainerS, 16.11.2005
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    Ja so sehe ich das auch. Ein Freund von mit hatte einen Passat Diesel. Der hat bereits ein paar Monate nach Fahrzeugneukauf eine Standheizung nachgerüstet. Danach hatte er ständig Probleme mit leerer Batterie und die war gerade mal ein halbes Jahr alt.

    Dann hat er eine 2. Batterie mit Relaissteuerung einbauen lassen, so dass nur die 2. Batterie von der Standheizung geleert werden konnte und die normale nur zum starten benutzt wurde. Dann war Ruhe .... hat alles so funktioniert war erwartet.

    Gruss Rainer
     
  7. Ruunis

    Ruunis Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    333
    Zustimmungen:
    0
    Jein... Hatte in meinem Corolla E10 jahrelang 'ne Standheizung ohne zweite Batterie drin, und alles hat wunderbar funktioniert. Seit ich damit nur noch Kurzstrecke gefahren bin, war die Batterie dann natürlich schneller leer (nach 3 Jahren), aber bei Langstrecke sollte das kein Problem sein. Gebläse lief dabei immer auf Stufe 2 mit.

    Das war nebenbei bemerkt sogar noch zu der Zeit, als ich eine Endstufe mit Monster-Subwoofer im Kofferraum hatte... ;) Die Idee mit der 2. Batterie ist sicher nicht dumm, aber bevor ich da Geld ausgebe, würde ich eher mal auf Garantie (sofern noch existent) die Standheizung überprüfen lassen.
     
  8. #7 celica-t20-gt, 16.11.2005
    celica-t20-gt

    celica-t20-gt Senior Mitglied

    Dabei seit:
    13.09.2002
    Beiträge:
    1.219
    Zustimmungen:
    0
    Also ich habe damit auch kein Problem. Habe immer noch die erste Batterie (von 1998) und lasse die Standheizung immer 30 Minuten laufen. Gebläse steht dabei auf Stufe 2! Das Auto springt dann sogar besser an, als wenn ich es kalt starte...
     
  9. #8 Ein Freund =), 16.11.2005
    Ein Freund =)

    Ein Freund =) Guest

    haten das prob in der werkstatt mitnem t22 diesel.... problem lag an einem massekontakt der standheizung, dadurch wurde ständig strom gezogen, was den kunden 2 batterien gekostet hat, da tief-entladen, lass des mal von deiner werkstatt überprüfen (info für werkstatt: sicherungsblock im motorraum überprüfen!)
    Mfg
     
  10. #9 Schuttgriwler, 17.11.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wir haben jetzt gerade mal 2°C und Du heizt 30min vor ? Ein bißchen viel....

    Reduziere die Vorheizzeit und packe eine 70AH Batterie rein, die vom Landcruiser, dann paßt das. Da Du Lansgtrecke fährst ist eine stärkere Lima unnötig.

    Benutze Suche, habe mich dazu schon lang und breit ausgekotzt.
     
  11. #10 Lehrling1977, 17.11.2005
    Lehrling1977

    Lehrling1977 Mitglied

    Dabei seit:
    19.09.2004
    Beiträge:
    118
    Zustimmungen:
    0
    Arbeite im Hochwald und da ist es nachts sau kalt deshalb 30min.Habe jetzt mal 20min eingestellt werde wohl ne 2.batterie aus einem FunkWolf einbauen(Bund) :D mit relais extra für die Standheizung
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. muc

    muc Guest

    Wieso einfach, wenn es auch kompliziert geht... :rolleyes:

    Hast jetzt überhaupt schon mal deine Batterie prüfen lassen?
     
  14. #12 RainerS, 18.11.2005
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    836
    Zustimmungen:
    0
    Fahrzeug:
    E11, XP9TS, C6
    ja Lehrling1977, dann bist Du auf der sicheren Seite. Kostet nicht die Welt und für die Standheizung tut es eine ältere Batterie, die auch relativ klein (Gewicht) sein kann.

    Aber auf jeden Fall auf sichere Befestigung und gute Isolation der Klemmen/Kabel achten, damits beim Unfall nicht anfängt zu brennen.

    Gruss Rainer
     
Thema: Standheizung zieht batterie leer T22
Besucher kamen mit folgenden Suchen
  1. probleme toyota yaris 1.3 www.toyota-forum.de

Die Seite wird geladen...

Standheizung zieht batterie leer T22 - Ähnliche Themen

  1. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  2. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  3. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  4. [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?

    [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?: Hallo zusammen, jetzt wo die eisigen Temperaturen so langsam die Regel werden überlege ich ernsthaft, ob ich mir noch kurzfristig eine...
  5. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...