Standheizung defekt?

Dieses Thema im Forum "Sonstiges" wurde erstellt von djtoby, 29.01.2005.

  1. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Hallo zusammen,

    habe seit November 03 meinen Zuheizer im T22 D-4D als Standheizung (Eberspächer) in der Fachwerkstatt aufrüsten lassen.
    Bis jetzt alles Top soweit...Nun ist mir aufgefallen das nach ca. 15min Heizen das Verbrennungsgeräusch weg geht und auch keine Heizleistung mehr kommt trotz eingestellten 30min.
    Die Miniuhr geht noch, zeigt auch die verbleibende Heizzeit an, der Innenraumlüfter geht auch...seltsam, seltsam.
    Frage: Was könnte das sein? Wie lange gibt Eberspächer in Verbindung mit der Vertagswerkstatt bei der Aufrüstelektronik Garantie???

    Ein Kollege mit Erfahrung meinte, die Elektronik aktiviert nach einer bestimmten Zeit einen Schutzmechanismus, gegen Überhitzung an der Brennkammer...er meinte, da müsse warscheinlich ein Relais ausgetauscht werden...
    Wenn keine Garantie mehr sein sollte (???) mache ich das schwerze Kästen im Motorraum (linker Kotflügel, von vorne gesehen) mal auf, da müßte doch alles drin sein?!?
    Wer hat schon mal ähnliche Erfahrung gemacht, bzw. schraubt öfters an Eberspächer SH rum?
    Danke für eure Hilfe!

    Gruß Toby
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lolli-Olli, 29.01.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Mit Schraubererfahrung kann ich leider nicht dienen, aber mal eine Frage:

    Ist die Temperatur dann eventuell schon so hoch, das die SH einfach nur die Leistung drosselt?

    Bei meinem Wagen ist es halt so, dass ab einer gewissen Kühlwassertemperatur die SH die Leistung zurückfährt (und das hört man auch deutlich), obwohl die Heizzeit noch nicht angelaufen ist.

    Gruß
    Olaf
     
  4. #3 Schuttgriwler, 30.01.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Du solltest mal den Brennvorgang überwachen und checken, wie hoch die Wassertemperatur beim "abschalten" / "verschwinden" des Brenngeräusches ist.

    In der Tat fahren die SH's die Brennkraft bei annähern an die Soll-Temp auf die Hälfte herunter und werden leiser, bei erreichen der Temp. schalten sie ab bis Sollwert ggf. unterschritten wird.

    Wäre die Uwä-Pumpe kapuut, würde sie keine 5min feuern und Abschalten wegen Überhitzung. Zudem schmeißt sie dann nen Fehlercode aus

    Ist der Kraftstofftank mindestens 1/3 voll ? Die SH's werden bei Toyota an den Rücklauf angeschlossen und das Röhrchen geht nicht ganz bis zum Tankboden, damit die SH Dir nicht den Tank leerzuckelt.
     
  5. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Also, wenn das Brenngeräusch weg ist, ich die Standheizung ausschalte und den Motor starte ist der Kühlwasserzeiger noch unter dem untersten Strich...Kühlwasser noch logger unter 50°C, oder?!?
    Naja, morgen früh probiere ich es nochmal aus mit 30min. Heizzeit, da es heute Nacht schneit kann ich dann auch gut beobachten ob die Scheiben überhaupt frei werden...
    Ich denke mal da muß was kaputt sein (Regelung Soll/Istwert?)...Tank ist übrigens voll!
    Das mit der Leistungsdrosselung ist mir auch noch nie aufgefallen, aber ein interessanter Aspekt!

    Ich werde berichten und den Fall meinem Händler schildern...

    Gruß

    Toby
     
  6. #5 Schuttgriwler, 30.01.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    1 Ja, obwohl die Kennlinien relativ steil verlaufen, d.h. wenn bei meinem die Klimaautomatik das Gebläse einschaltet (38°C) ist der Zeiger auch noch sehr weit unten, hat sich fast gar nicht gelupft.

    2k.a. Tank: Das ist gut

    3 Anleitung lesen
     
  7. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Hallo zusammen,

    also, die Anleitung, welche beim Einbau des Aufrüstsatzes dabei war, ist mehr als dürftig (eine DINA4 Seite)...egal.
    Heute habe ich morgens wieder das gleiche festgestellt: Heizung geht nach ca. 15min. aus...
    Nachmittags, bevor ich heim bin von der Arbeit dann folgendes: Die Heizung heizt die vollen 30min. durch, also so wie es eingestellt ist...(nur zur Info: Nadel Kühlwasser auf 1/4 bei Motorstart)!
    Na klasse, ein Fehler der sich nicht reproduzieren läßt, sowas liebe ich!
    Dann steht man in der Werkstatt und nix ist's mit Fehlersuche, weil kein Fehler da ist...!
    Ich kann mir das ganze nur noch mit den Außentemperaturen erklären. Heute morgen waren es so um die -3°C, heute Nachmittag +5°C.
    Mein Kollege hat mir irgendwas von einem Rückschlagventil in der Kraftstoffversorgung erzählt...vielleicht hing genau dieses Ventil?!?

    Zu guter Letzt habe ich meinem Händler ne Email geschrieben...(ja der Herr... unser liebster Kunde :D ).
    Die haben mir direkt mal gesagt das auf die Standheizung nur ein Jahr Garantie ist...auf der Webseite von Eberspächer steht aber 2 Jahre Gewährleistung (ich weiß, es ist nicht das Selbe!).
    Jetzt weiß ich halt nicht ob ich den Werkstatttermin warnehmen soll...
    Werde die Sache im Auge behalten, ich kann ja mal ne Mail an Eberspächer schreiben, die haben vielleicht ne Lösung bzw. Erklärung.

    Gruß

    Toby
     
  8. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Auto in Werkstatt

    So,

    nachdem ich einen Termin bekommen habe wurde mir gleich gesagt das Auto müsse zu einem Spezialisten nach Mannheim. Ich bekomme in dieser Zeit einen Leihwagen (T25 D-4D Sol, Combi !).
    Nun steht das Auto dort und die haben die Standheizung ausgebaut, da der Fehlerspeicher nix angezeigt hatte (sowas mußte ja kommen!).
    Die schicken nun den ganzen Kram zu Eberspächer und dort wird weiter entschieden...übrigens bin ich (nun auch laut meinem Händler) voll in der Garantie!
    In diesem Zeitraum fahre ich noch ein bisschen den T25 :D 8) :]

    Das einzige was ich an diesem Wagen vermisse ist die SH und mehr Bass :D ...ansonsten alles Top (sogar die Bremsen :D )

    Zurück zum Thema, ich berichte, wenn ich mein Auto wieder habe!

    Gruß Toby
     
  9. #8 Schuttgriwler, 10.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    RE: Auto in Werkstatt

    Du hast doch in dem T25 das neue Direktheizsystem, mit der "umgekehrten Klimaanlage".

    Wie schnell greift das ? Heizt es gut ?
     
  10. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    T25

    ...trotzdem mußte ich Eis kratzen... :(
    Bei eingeschaltetem System nach dem Kaltstart (0°C) ca. 10 min. (etwa 1/3 Kühlwasseruhr).
    Und die Automatik zur Luftverteilung wollte einfach nicht den Lüfter anmachen, bevor sich der Zeiger der Kühlwassertemp. bewegt hat...
    Mit der LLDrehzahl ist alles beim Alten geblieben: Motor kalt, Heizung an 1200 u/min, Motor warm Heizung eingeregelt 800 u/min.

    Denke mal SH beim T25 ist richtig teuer?!?

    Gruß

    Toby
     
  11. #10 Schuttgriwler, 10.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Re: T25

    1: Logisch. Das Ding heizt ja nur, wenn Motor an.

    2: Also 10min dauerte es, bis warme Luft kam ? Muß dazu A/C an sein ?

    3: Logisch. Macht meiner auch nicht. Mit eiskalter Luft herumpusten nur die alten Krüppel wie T22 :D

    4: Logisch. Wo soll die Energie sonst herkommen ? Oder willst Pedale wie bei Familie Feuerstein ? :D
     
  12. djtoby

    djtoby Mitglied

    Dabei seit:
    16.08.2003
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Note dci Tekna, EX T22 D4D Kombi
    Re: T25

    zum T25: Es ist genau so ein Zuheizschalter unterm Lenkrad wie bei meinem T22, nach 10min kam dann warme Luft...

    Zurück zum Thema, habe heute morgen Post von meinem Autohaus bekommen:

    ...ich habe gestern spät noch einen Anruf von der Firma Brenner(Bosch-dienst)
    erhalten.
    Der defekt ist im Heizungsbrenner zu suchen, der auch ausgebaut wurde.
    Da der Brenner zur Toyota Erstausrüstung gehört ist der Einbauzeitpunkt=dem
    Zulassungsdatum
    Dadurch sind die 2 bzw dann sogar 3 Jahre Garantie abgelaufen.
    Im Nov 2003 haben wir lediglich eine Steuereinheit eingebaut - diese währe
    auch noch in der Garantie.
    Ich habe trotzdem den Brenner ausbauen lassen wie besprochen. Wir bekommen
    jetzt zuerst einen
    Kostenvoranschlag für die Reparatur , dann sollten wir weitersehen.
    Über die Abholung Ihres Fahrzeuges informiere ich Sie noch...

    ...klasse, nicht?!?
    Habe ja noch die Anschlußgarantie, welche auch das Heizungssystem einschließt. Habe mich mal informiert, normalerweise hält so eine Brennkammer zw. 6-10 Jahren, bei normaler Nutzung...
    Sch... Technik, umso mehr drin ist, umso mehr geht kaputt :(
    Mal sehen wie ich am kostengünstigsten aus der Sache raus komme, denke mal ich lasse mir die defekten Teile in den Kofferraum legen, kann das irgendwie nicht glauben...

    Gruß Toby
     
  13. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    @Dennis:

    Bei mir ists nach 5min warm, wenn ich den Zuheizer benutze (bei -5°C).

    Die Automatik des Gebläses geht auch erst dann an, wenn der Tempzeiger sich regt. Kaltrumpusten macht er nich.

    Das trifft alles nur beim Vor-Facelift zu.
     
  14. #13 pingelchen, 11.02.2005
    pingelchen

    pingelchen Mitglied

    Dabei seit:
    26.03.2004
    Beiträge:
    477
    Zustimmungen:
    0
    hat der zuheizer eigentlich auch etwas mit der abgasnorm zu tun? wäre zumind. ein plausibler grund, warum erst der motor sein schluck wärme bekommt, bevor der mensch begünstigt wird?
     
  15. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.386
    Zustimmungen:
    4
    Fahrzeug:
    T27 D-CAT, Pinarello
    Ich denke nich. Der würde sonst automatisch anspringen.

    Ist halt für den Motor gut, wenn der erstma warm wird.
     
  16. #15 Lolli-Olli, 11.02.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Re: T25

    So ein Quatsch.

    Das ist beim T22 auch nicht anders als z.B. beim E12:

    - wenn man nach dem Kaltstart auf Automatik + Defroster Frontscheibe stellt, pustet das Gebläse los, auch mit kalter Luft. Das war unter anderem bei allen E12 (Compact/Combi), die mir vom Händler als Ersatzwagen in den letzten Jahren zur Verfügung gestellt wurden so.

    - wenn ich bei meinem T22 nach dem Kaltstart auf Automatik + Luftverteilung nach unten (und nicht an die Frontscheibe) stelle, passiert erstmal gar nichts. Wenn es warme Luft gibt, dreht das Gebläse langsam auf.

    Da hat sich wohl irgendwas verquer festgesetzt bei Dir. :D :D

    Gruß
    Olaf
     
  17. #16 Schuttgriwler, 11.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Re: T25

    Also mW pustet meiner NUR bei DEFROST sofort los. Ob er auch bei HEAT+DEFROST (also Füße und WSS) lospustet, probiere ich morgen aus.
     
  18. #17 Lolli-Olli, 13.02.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Re: T25

    Na, wie sieht's denn nun aus, was macht die Puste?

    Gruß
    Olaf
     
  19. #18 Schuttgriwler, 13.02.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Re: T25

    Hey mach ma langsam, habs vergessen.

    Wart mal ab, bis Du so alt bist, wie ich aussehe :D
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Lolli-Olli, 13.02.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Re: T25

    Naja, wie Du aussiehst weiss ich ja nun nicht, aber vom Baujahr her bin ich sogar älter (vom "optischen Alter" mal ganz abgesehen).

    Aber wenn es um solche "Ehrensachen" geht, vergesse ich nie etwas! :D :D

    Gruß
    Olaf
     
  22. #20 Lolli-Olli, 17.02.2005
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Re: T25

    Ahem, hallo Herr Lischer, wir warten da noch auf eine Antwort!! :D

    Gruß
    Olaf
     
Thema:

Standheizung defekt?

Die Seite wird geladen...

Standheizung defekt? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?

    [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?: Hallo zusammen, jetzt wo die eisigen Temperaturen so langsam die Regel werden überlege ich ernsthaft, ob ich mir noch kurzfristig eine...
  4. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  5. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...