Ständiger Ausfall aller Lautsprecher

Dieses Thema im Forum "Car Hifi" wurde erstellt von 87iger-Lachgas, 05.07.2010.

  1. #1 87iger-Lachgas, 05.07.2010
    87iger-Lachgas

    87iger-Lachgas Mitglied

    Dabei seit:
    28.10.2009
    Beiträge:
    260
    Zustimmungen:
    0
    Hallo ihr Carhififreaks vielleicht könnt ihr mir Helfen.

    Also folgendes Problem: Seit dem die heißen Temperaturen uns Ordentlich dünsten lassen spinnt meine Musikanlage bzw mein Radio extrem. Sobald ich die Zündung einschalte macht es kurz Knack in der rechten Tür und nix passiert mehr Radio spielt zwar ab aber kein Ton. Sobald ich aber den Adappterstecker (Pinbelegung für Lautsprecher) vom Radio abziehe und wieder dran stecke geht wieder alles wunderbar. Habe den Stcker schon getauscht aber ist trotzdem wieder aufgetaucht.

    Ich bin Ratlos
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. empty

    empty Mitglied

    Dabei seit:
    09.09.2006
    Beiträge:
    403
    Zustimmungen:
    0
    kannstr du am radio etwas wackeln? vllt ist es ein wackelkontakt bzw eine defekte lötstelle im radio die durchs erneute reindrücken der kontakte vllt wieder eine kurzzeitige verbindung bekommt.
     
  4. #3 EnT(18)husiast, 06.07.2010
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Ich würde fast darauf Tippen, dass dein Radio ein Problem hat.

    Hast evtl noch eines rumliegen oder nen Kumpel dessen Radio du testweise mal dranhängen kannst.

    Ansosnten wätre eben eine kalte Lötstelle oder ein Kabelbruch noch eine Möglichkeit.
     
  5. #4 87iger-Lachgas, 06.07.2010
    87iger-Lachgas

    87iger-Lachgas Mitglied

    Dabei seit:
    28.10.2009
    Beiträge:
    260
    Zustimmungen:
    0
    Ich hoffe nicht aber das mit dem Testradio ist eine gute Idee ansonsten wird das Radio mal aufgemacht. Wackeln bringt übrigents nichts. Das einzige was hilft den Stecker mit dem Lautsprecherausgängen abziehen und wieder dran stecken.
     
  6. #5 87iger-Lachgas, 06.07.2010
    87iger-Lachgas

    87iger-Lachgas Mitglied

    Dabei seit:
    28.10.2009
    Beiträge:
    260
    Zustimmungen:
    0
    Okay ich habe glaube den Fehler Gefunden. Ich war selbst daran Schuld als ich damals beim Einbau, die Kontakte so verbogen habe damit sie in die Tür passen aber der eine Kontakt hatte sich zu nah ans Blech angelegt. Massefehler naja ich hoffe daran hatt es jetzt wirklich gelegen
     
Thema:

Ständiger Ausfall aller Lautsprecher

Die Seite wird geladen...

Ständiger Ausfall aller Lautsprecher - Ähnliche Themen

  1. Lautsprecher RAV4 XA1 Front tauschen

    Lautsprecher RAV4 XA1 Front tauschen: Hallo an Alle. Da der Klang grausam ist, möchte ich bei meinem XA1 die Lautsprecher in den vorderen Türen tauschen. Auf Bildern habe ich gesehen...
  2. Hertz ECX100 2-Wege Lautsprecher

    Hertz ECX100 2-Wege Lautsprecher: Übrig aus meinem Carina E, 100 mm Einbaudurchmesser...
  3. Abblendlicht Komplett ausfall Avensis T25

    Abblendlicht Komplett ausfall Avensis T25: Hallo zusammen, ich habe da so ein Problemchen.. Habe vor ca. einem halben Jahr meine Abblendlicht Birnen auf beiden seiten gewechselt ( 1 defekt...
  4. Firefox hängt sich ständig auf...

    Firefox hängt sich ständig auf...: Ich habe seit ein paar Tagen das Problem, dass sich Firefox (Version 44.0.2, läuft unter Windows10) kurze Zeit nach dem Start aufhängt. Dabei ist...
  5. Rear System Starlet P9

    Rear System Starlet P9: Moin, ich habe mir seit kurzem einen Starlet P9 angeschafft, BJ: 1998. da ich noch bis April kommenden Jahres warten muss, bis ich allein fahren...