Stabilisatorfederhebel

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Terrorgi, 06.05.2004.

  1. #1 Terrorgi, 06.05.2004
    Terrorgi

    Terrorgi Guest

    Ich könnte wahnsinnig werden!

    Wie löse ich diese Stabilisatorfederhebel??

    Für eure Hilfe bin echt dankbar!

    Gruss Gordon
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Was meinst Du genau, vorne, hinten, wo ?
     
  4. #3 Terrorgi, 06.05.2004
    Terrorgi

    Terrorgi Guest

    Ich meine die an der Hinterachse!!!!Die am Federbein montiert sind.
     
  5. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Das sind meine speziellen Freunde und nicht nur meine :D

    Herzlich Willkommen zu einer der größten Fehlkonstruktionen an Deinem Toyota! Rein technisch kann man die einfach mit einem 14er Ringschlüssel abschrauben und dabei mit einem 5er Inbus kontern. In der Praxis sind die sehr oft total festgegammelt und der Inbus ist ratzfatz rund und damit nutzlos.

    Ich würde die extrem mit WD40 oder Caramba behandeln und das einwirken lassen. Dann hast Du eine gute Chance, aber wenn der Inbus einmal rund ist, oder die Schraube zu stark verrostet, dann hilft nur abflexen.

    Mit dem Brenner aufheizen hat keinen Sinn, da relativ gefährlich so direkt am Auto, außerdem wäre der Stabihebel danach sowieso nur noch Schrott (Gummidichtungen schmilzen etc.).

    PS: Nur schon mal als Info, ein neuer kostet grob 35-40 EUR bei Toyota. Bei meiner Carina bekam ich einen ab, der andere war hoffnungslos fest. ;( Den mußte ich abflexen.
     
  6. #5 Terrorgi, 06.05.2004
    Terrorgi

    Terrorgi Guest

    Dann sag ich mal danke!!

    Ich war dann doch nicht so auf dem Holzweg!!
    Ich habe schon etwas vorher aufgehört bevor ich ihn runddrehe!!!
     
  7. #6 duntradux, 06.05.2004
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    bei meinem e10 hatte ich den kampf verloren. hab ich abflexen müssen und neue reingemacht. am t22 hab ich einfach mal die drahtbürste angesetzt und danach mit wd40 behandelt. ging dann einfach aufzuschrauben :]
     
  8. #7 nordlicht46487, 11.05.2004
    nordlicht46487

    nordlicht46487 Senior Mitglied

    Dabei seit:
    09.06.2001
    Beiträge:
    1.122
    Zustimmungen:
    0
    Flex die Kanten an der Inbus-Seite außen so ab, daß Du zwei Kanten für einen Maulschlüssel bzw. ne ordentliche Gripzange hast. So hab ich die Dinger auch losbekommen.
     
  9. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Flex und weg damit, gleich neue rein ... sind in den meisten fällen eh nach ner Tieferlegung kaputt !
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Terrorgi, 12.05.2004
    Terrorgi

    Terrorgi Guest

    Danke für die Tips!

    Ich habe sie abegeflext,war so nur eine Sache von 5min :D !!!!!
     
  12. #10 user666, 12.05.2004
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    erst schön mit rostlöser behandeln

    dann kannst kurzoberhalb des gummis sehr gut mit der gripzange oder rohrzange festhalten und auf der anderen seite mit nem schlagschrauber lösen wenn du kein zur hand muss du halt mit nem ringschlüssel versuchen
     
Thema:

Stabilisatorfederhebel