st185

Dieses Thema im Forum "Motor" wurde erstellt von IZ-D 3, 20.05.2010.

  1. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    Hallo zusammen,
    habe große probleme mit meiner st185...
    sie ruckelt
    sie säuft
    hat keine leistung
    alles scheiße
    hat einer ahnung und kann mir helfen?
    keine dumm schwätzer!!!!

    gruß Marcel
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Authrion, 20.05.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    zuerst mal das übliche:

    zündkerzenbild?
    zündkabel ok?
    sonstige kabel ok?
    alle stecker drin? vor allem LMM oder sowas..falls vorhanden.
    lamdasonde geht?
    kompression?
    ölverbrauch?
    batterieklemmen fest?

    irgendwas in letzter zeit gemacht? zahnriemen oder so?
     
  4. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    Zündkerzen 12.08 neu seid dem 21000 gelaufen
    Zündkabel 12.08 neu seid dem 21000 gelaufen
    lmm denke der ist hin kp
    testen?
    Lambda ist neu ca 1 Woche alt
    ist der 3sgte gen 2 Motor halt
    Das merkwürdige ist auch das ich an der Drosselklappe die
    unterdruckschläuche abnehmen kann und der Motor ruckelt weder
    mehr noch weniger.
    so was bekannt?
     
  5. #4 Authrion, 21.05.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    sorry..bei den turbomotoren kenn ich mich nicht so gut aus..
    hab nur mal generelle annahmen gemacht.

    fehlercode vorhanden?
     
  6. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    letzte woche hatte er 21
    lamdasonde die ist jetzt ja neu
    aber sonst nixdrin keinen fehler.
     
  7. #6 yellowsnow, 21.05.2010
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Falls es seit dem Wechsel der Sonde ist, solltest du vllt mal eine andere Sonde probieren oder nochmal die Steckverbindung überprüfen.
    Bei mir ist das Ruckeln nach dem Reinigen der Drosselklappe etwas besser geworden.
     
  8. #7 Authrion, 21.05.2010
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    zieh mal sicherung oder klemm die batterie ne weile ab.
    vll hat dein steuergerät noch ne lambda-fehldiagnose gespeichert.

    sicher, dass sie richtig eingebaut und angeschlossen ist?
     
  9. #8 TTE-chr1s, 21.05.2010
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    hast du eine original lambda drin oder so eine von unifit (bei denen stimmten mal die kabelfarben nicht.... :D)
     
  10. #9 joerg-st165, 21.05.2010
    joerg-st165

    joerg-st165 Senior Mitglied

    Dabei seit:
    08.08.2003
    Beiträge:
    1.427
    Zustimmungen:
    0
    Fahrzeug:
    Auris
    Zieh mal die EFI Sicherung raus und lass sie mind. 30 sek draussen. Dann zieh mal den Stecker der LAmbdasonde ab. Anlassen....

    läuft sie dann??

    Wenn die Zündung ok ist wie du sagst und auch sprit ankommt, dann wäre die neue Sonde auch mein ertser Favorit, was den Fehler angeht!

    Drück die Daumen dass es so ist und nix teures :-)

    gruß Jörg
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    danke.
    hat auch nicht geklappt :(
    leider
    doch ne idee?
     
  13. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Wie is der Ladedruck, schon gemessen?
     
Thema:

st185

Die Seite wird geladen...

st185 - Ähnliche Themen

  1. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  2. Kabelbaum ST185

    Kabelbaum ST185: Hi leute suche ein motorkabelbaun fur einen celica st185 baj 02.91 Inkl den kabelbaum unterm amaturenbrett. Wer hat da was, bitte alles anbieten Danke
  3. HA Differential ST185 St165

    HA Differential ST185 St165: Hallo Suche für meinen Fahrzeug Umbau RA28 auf ST185 Technik noch ein HA Torsen Differential. Hat vielleicht noch jemand was liegen? Kann auch von...
  4. Celica ST185 Differential Geräusche bei Lastenwechsel

    Celica ST185 Differential Geräusche bei Lastenwechsel: Hallo, Meine ST185, KM 168000, baujahr 1990, normale Turbo, macht laute Knallgeräusche hinten am Differential beim ruckartigem Gasgeben oder...
  5. Bremsanlage vorne Celica ST185

    Bremsanlage vorne Celica ST185: Hallo zusammen, suche Bremsen vorn für ne Celica Turbo. Falls noch einer was liegen hat. Gruß Normen