st185 probleme !!!

Dieses Thema im Forum "Motor" wurde erstellt von master-sainz, 04.04.2006.

  1. #1 master-sainz, 04.04.2006
    master-sainz

    master-sainz Guest

    he leute, seit gestern bockt meine karre bei tiefen tourenzahlen! beim gasgeben "verschluckt" die/der sainz sich und die kiste bockt, vorallem im 1&2 gang!!
    hat jemand von euch ne ahnung woran das liegen könnte? kerzen (-kabel), benzinzufuhr, oder sogar der turbo?

    ich habe hier nur eine kleinere lokale toyota vertretung und die konnten mir auf die schnelle nicht weiterhelfen (motor, probefahrt, auslesen des fehlercodes=nix)

    noch zur info, an der auspuffanlage muss das mittelrohr gemacht werden, beim "flexrohr" (das mit den maschen, fachjargon n.a.??) gibt es undichte stellen, eventuell hat dies noch auswirkungen?

    danke schonmal
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 master-sainz, 04.04.2006
    master-sainz

    master-sainz Guest

    zusatzuinfo: verhalten tritt eher im kalten zustand auf als im warmen. im stand läuft er ruhig.

    gruss
    master-sainz
     
  4. Ernie

    Ernie Guest

    Probier mal ein neues Zündbesteck. :] :] :]
     
  5. S@sch

    S@sch Junior Mitglied

    Dabei seit:
    04.04.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    SW20 Turbo Gen3/AE92 GTI/E11 1.6 G6
    Ich stimme Ernies meinung zu!!!! mir fählt auf die schnelle nichts anderes ein!
     
  6. #5 Ädam`s, 04.04.2006
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    sitzt die lamdasonde hinter oder nah am flexrohr ?

    dann könte es nocgh sein das sie da luft zieht
     
  7. #6 master-sainz, 04.04.2006
    master-sainz

    master-sainz Guest

    eh...mit dem besteck sind wohl kerzen&kabel gemeint?

    merci für den input!
     
  8. #7 TTE-chr1s, 05.04.2006
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    fehlercode kannste selbst auslesen... dafür brauchste nur nen kurzes kabel... ;)
     
  9. #8 spiderpig, 05.04.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    das heißt nicht zündbesteck sondern zündgeschirr und besteht aus zündkabeln und zündverteiler
     
  10. #9 toyotatunner, 05.04.2006
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Lambda sitzt direkt nach dem Turbo krümmerhöhe.
    Zündkerzen überprüfen Zündkabel überprüfen verteilerfinger und kappe überprüfen.
    Verteilerkappe eventuel von ablagerungen reinigen wenn sie noch so halbwegs in ordnung sind die Kontakte.

    Und ohne zusätzliche messgeräte ist es woll eher schwer den fehler einzugrenzen.

    Lambda wird es woll nicht sein sonst wäre ein fehler gespeichert.

    Flexrohr hat sicher keine auswirkungen ausser du hast vieleicht ein Leck direkt beim Turbo Abgasseite dás auf die Lambda bläst.

    Wie sieht der Ladedruck den aus??
    Hast eine anzeige drinnen?(nicht die originale!!)
    Wenn der Motor kalt ist soltest ihn überhaupt nicht mit mehr als 30% Gaspedalstelung fahren.Kann scho sein das er da bockt.
    kann auch der Klopfsensor sein der eventuel zu früh auslöst oder eine verstelte zündung.
    Da gibts so viel sachen warum ein motor herumböckt.
     
  11. #10 master-sainz, 05.04.2006
    master-sainz

    master-sainz Guest

    @dong: merci für die ausführliche erklärung

    @tt-chrs: fehlercode auslesen ergab eben (leider) nichts

    @toyotarunner: ladedruck verhält ihm rahmen (original anzeige :D)
    was mir auffiel, dass das bocken kurz vor dem einsetzen des turbos, also wenn der lader aufgeladen ist (ehh, was sonst... ;-) auftritt, nie danach, bei der orig.anzeige bei ca. bei "0", aber eben die orig-anzeige ist nicht der wahnsinn.

    ich fahre normalwerweise nie bei 100% gaspedalstellung, wenn die/der sainz kalt ist, vorallem 1/2 gang nicht, mit dem bocken ist auch keine 100% stellung möglich, der "verschluckt" sich schon bei ca 50%.


    bleibt mir wohl nichts anderes als ne prof. garage aufzusuchen, doch wenn die ein tag rumsuchen geht ne menge kohle drauf... :-((
     
  12. Ernie

    Ernie Guest


    Ihr Schlaumeier

    Das heißt in jeder Werkstatt und bei jedem Hersteller anders. Bei uns heißt es Zündbesteck!

    Ernie ;) ;)
     
  13. #12 TurboCeli, 22.06.2006
    TurboCeli

    TurboCeli Guest

    Hallo,
    ich habe mit meiner CS genau das gleiche Problem. Das Problem tritt erst seit ein paar Monaten auf. Die Werkstatt hat mittlerweile alles probiert und weiß nicht mehr weiter.
    Für alles wo der Mechaniker Werte hatte hat er auch durch gemesen, Ergebnis: Alles ok.

    Zundkerzen wurden gewechselt, Abgasrückführung mit einem Blech temporär verschlossen um einen Fehler dort auszuschliesen.

    Das Verhalten ist brutal, plötzlich lässt der Schub nach als ob man mit einem Schlag vom Gas abrutscht.

    Wie würdest Du/würdet ihr nun weiter vorgehen?
    Irgendwelche Ideen was ich dem Mechaniker an Tipps geben könnte, wonach er schauen soll?

    Vielen Dank!
    Peter
     
  14. #13 Worldchampion als Gast, 24.06.2006
    Worldchampion als Gast

    Worldchampion als Gast Guest

    Drosselklappenpoti? Lambdasonde?
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 joerg-st165, 24.06.2006
    joerg-st165

    joerg-st165 Senior Mitglied

    Dabei seit:
    08.08.2003
    Beiträge:
    1.427
    Zustimmungen:
    0
    Fahrzeug:
    Auris
    Ich hab das gleiche Problem. Kerzen sind neu, hat nix geholfen. Hab mir jetzt eine Gewindehülse zum einschweißen für 7 euro geholt. Da kommt dann ne Sonde dran und anschl. werden wir dann beim fahren die werte ermitteln. Hoffe das mich das dann etwas weiter bringt. Auch um festzustellen wie sich das Gemisch zusammen setzt ( 0,95 bar). Einfach auf Verdacht alle zündrelevanten Teile auszutauschen ist mir zu teuer und hat auch nix mit Fehlersuche zu tun. So haben schon damals meine Kumpels bei VW "repariert"! Falls ich den Fehler genau eingrenzen kann werd ich es euch mitteilen! Gruss Jörg
     
  17. #15 TurboCeli, 27.06.2006
    TurboCeli

    TurboCeli Guest

    Die Werkstatt (sehr großes Toyota Autohaus) hatte mir auch mitgeteilt, dass sie jetzt nur noch auf Verdacht Teile tauschen können, darauf wollte ich mich auch nicht einlassen.
    Der Mechaniker hatte mir gesagt, dass ein andere Kunde überlegte sich eine Celica CS zu kaufen, welche genau die geschilderten Probleme hat und der Mechaniker darauf hin vom Kauf abriet.
    Er riet mir dazu hier nach Tipps zu suchen und so wie es aussieht scheint es wohl tatsächlich ein typisches Sainz (oder Turbo?) Problem zu sein.

    Ich werde hier alle Tipps danken entgegennehmen und meinem Mechaniker weiterreichen!
    Vielen Dank an alle schon mal im Voraus!

    Peter
     
Thema:

st185 probleme !!!

Die Seite wird geladen...

st185 probleme !!! - Ähnliche Themen

  1. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  2. Kabelbaum ST185

    Kabelbaum ST185: Hi leute suche ein motorkabelbaun fur einen celica st185 baj 02.91 Inkl den kabelbaum unterm amaturenbrett. Wer hat da was, bitte alles anbieten Danke
  3. HA Differential ST185 St165

    HA Differential ST185 St165: Hallo Suche für meinen Fahrzeug Umbau RA28 auf ST185 Technik noch ein HA Torsen Differential. Hat vielleicht noch jemand was liegen? Kann auch von...
  4. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  5. Celica ST185 Differential Geräusche bei Lastenwechsel

    Celica ST185 Differential Geräusche bei Lastenwechsel: Hallo, Meine ST185, KM 168000, baujahr 1990, normale Turbo, macht laute Knallgeräusche hinten am Differential beim ruckartigem Gasgeben oder...