ST182 / 3S-GE Sensorfrage

Dieses Thema im Forum "Motor" wurde erstellt von DR.CHAOS, 31.03.2016.

  1. #1 DR.CHAOS, 31.03.2016
    Zuletzt bearbeitet: 31.03.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    N' abend.

    ich hoffe ihr könnt mir helfen. Bei mir hat sich einer der Temperatursensoren verabschiedet.
    Die Kupferhülse innen hats durchgescheuert und nu drückt sie Kühlwasser ausm Stecker. Habs erstmal provisorisch geflickt aber das wird nicht lange halten.
    Das Bild ist von ner T16, aber es sollte trotzdem erkennbar sein, es geht um den mittleren, mit dem orangenen/braunen Stecker - 2 polig (in der T18 ).

    sensoren.JPG

    Wo bekomm ich den her, bzw. welcher ist das genau? Gibt ja 20.000.456 verschiedene :ugly , ich such mir hier nen Wolf im Netz. Hat da einer ne Ahnung?
    Sie muss im Moment leider im Alltag ran,da da mein BMW mit offenem Herzen grade nicht fahrtauglich ist X(


    edit: M14ner Gewinde, is das der Thermoschalter für die Kaltstartregelung?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    Nen etwas größeres Bild wäre hilfreich, und vielleicht ein Pfeil, oder Kreis,
    Ich schlachte gerade ne T18 dann würd ich mal schauen ;)
    edit:
    so von der ferne würd ich sagen heizungsschlauch nach Innen?
     
  4. #3 DR.CHAOS, 31.03.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ne :D kein Heizungsschlauch ,die sind alle dicht. Auf dem Foto siehst du die 3 Sensoren links neben dem dicken Schlauch vom/zum Kühler. Und der in der Mitte isses.
    3SGE.jpg sensoren.JPG

    Ich find den nirgendwo zu kaufen. Wurde der auch in anderen Modellen verbaut? Das scheißding muss doch zu bekommen sein! :ugly Wenn jemand den korrekten Namen oder gleich nen Bestell-link hat... her damit!
     
  5. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    Wie gesagt,.. nen etwas besseres Bild wäre hilfreich. ich schau am WE mal ob ich was passendes (aus diesen Bildern) finden kann....

    Haste schonmal den Schlauch abgemacht, den Stutzen (sieht reingeschraubt aus) raus geholt, und ggf neu abgedichtet?
     
  6. #5 DR.CHAOS, 04.04.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Wie schon im ersten Post beschrieben, es ist kein Schlauch defekt, es hat bei einem der Sensoren die Kupferhülle, in derer sich der NTC (Temperaturabhäniger Widerstand, Heißleiter) befindet, durchgescheuert.
    Dadurch hat es das Kühlwasser ins Innere des Sensors gedrückt, dort wurde dann langsam das Plastik des Steckers spröde, bis sich alles komplett aufgelöst hat.

    Ich habe jetzt mal ein Bild gemacht, um es zu verdeutlichen, das ganze befindet sich an der Stelle wie in den kleinen Bildern oben dargestellt, es ist der umrandete Fühler: M16ner Gewinde wie ich jetzt ausgemessen habe mit 1ner Steigung. Er wird mit dem orangenen/braunen Stecker verbunden, wie ich auch schon oben beschrieben habe. IMG_20160401_155954.jpg
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    AHHH , sieht doch viel besser aus.
    Kann ich dir ggf heute abend nen Bild von machen..
    Rest auch gern per pn
     
  9. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.361
    Zustimmungen:
    42
    Fahrzeug:
    Legacy GT-B, T18 GTi, T18STi, Opel Vectra C , ehm. AE95, Paseo
    Hab dir ne PN geschickt...
     
Thema: ST182 / 3S-GE Sensorfrage
Besucher kamen mit folgenden Suchen
  1. celica 3s beams

Die Seite wird geladen...

ST182 / 3S-GE Sensorfrage - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...
  5. Original Lagerschalen 0.25 2ZZ-GE

    Original Lagerschalen 0.25 2ZZ-GE: Original Lagerschalen für den 2ZZ-GE in 0.25 Nummer 13204-88601 Originalverpackung ist leider nicht mehr vorhanden. Preis 60€ plus Versand...