ST182 / 3S-GE Sensorfrage

Diskutiere ST182 / 3S-GE Sensorfrage im Motor Forum im Bereich Technik; N' abend. ich hoffe ihr könnt mir helfen. Bei mir hat sich einer der Temperatursensoren verabschiedet. Die Kupferhülse innen hats durchgescheuert...

  1. #1 DR.CHAOS, 31.03.2016
    Zuletzt bearbeitet: 31.03.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    N' abend.

    ich hoffe ihr könnt mir helfen. Bei mir hat sich einer der Temperatursensoren verabschiedet.
    Die Kupferhülse innen hats durchgescheuert und nu drückt sie Kühlwasser ausm Stecker. Habs erstmal provisorisch geflickt aber das wird nicht lange halten.
    Das Bild ist von ner T16, aber es sollte trotzdem erkennbar sein, es geht um den mittleren, mit dem orangenen/braunen Stecker - 2 polig (in der T18 ).

    sensoren.JPG

    Wo bekomm ich den her, bzw. welcher ist das genau? Gibt ja 20.000.456 verschiedene :ugly , ich such mir hier nen Wolf im Netz. Hat da einer ne Ahnung?
    Sie muss im Moment leider im Alltag ran,da da mein BMW mit offenem Herzen grade nicht fahrtauglich ist X(


    edit: M14ner Gewinde, is das der Thermoschalter für die Kaltstartregelung?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Nen etwas größeres Bild wäre hilfreich, und vielleicht ein Pfeil, oder Kreis,
    Ich schlachte gerade ne T18 dann würd ich mal schauen ;)
    edit:
    so von der ferne würd ich sagen heizungsschlauch nach Innen?
     
  4. #3 DR.CHAOS, 31.03.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ne :D kein Heizungsschlauch ,die sind alle dicht. Auf dem Foto siehst du die 3 Sensoren links neben dem dicken Schlauch vom/zum Kühler. Und der in der Mitte isses.
    3SGE.jpg sensoren.JPG

    Ich find den nirgendwo zu kaufen. Wurde der auch in anderen Modellen verbaut? Das scheißding muss doch zu bekommen sein! :ugly Wenn jemand den korrekten Namen oder gleich nen Bestell-link hat... her damit!
     
  5. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Wie gesagt,.. nen etwas besseres Bild wäre hilfreich. ich schau am WE mal ob ich was passendes (aus diesen Bildern) finden kann....

    Haste schonmal den Schlauch abgemacht, den Stutzen (sieht reingeschraubt aus) raus geholt, und ggf neu abgedichtet?
     
  6. #5 DR.CHAOS, 04.04.2016
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Wie schon im ersten Post beschrieben, es ist kein Schlauch defekt, es hat bei einem der Sensoren die Kupferhülle, in derer sich der NTC (Temperaturabhäniger Widerstand, Heißleiter) befindet, durchgescheuert.
    Dadurch hat es das Kühlwasser ins Innere des Sensors gedrückt, dort wurde dann langsam das Plastik des Steckers spröde, bis sich alles komplett aufgelöst hat.

    Ich habe jetzt mal ein Bild gemacht, um es zu verdeutlichen, das ganze befindet sich an der Stelle wie in den kleinen Bildern oben dargestellt, es ist der umrandete Fühler: M16ner Gewinde wie ich jetzt ausgemessen habe mit 1ner Steigung. Er wird mit dem orangenen/braunen Stecker verbunden, wie ich auch schon oben beschrieben habe. IMG_20160401_155954.jpg
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    AHHH , sieht doch viel besser aus.
    Kann ich dir ggf heute abend nen Bild von machen..
    Rest auch gern per pn
     
  9. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.406
    Zustimmungen:
    53
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Hab dir ne PN geschickt...
     
Thema: ST182 / 3S-GE Sensorfrage
Besucher kamen mit folgenden Suchen
  1. celica 3s beams

Die Seite wird geladen...

ST182 / 3S-GE Sensorfrage - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...