ST165 + Anneau Du Rhin = Temp.-Problem

Diskutiere ST165 + Anneau Du Rhin = Temp.-Problem im Motor Forum im Bereich Technik; Eine Stunde volles Rohr hier: :D Aber nix kochendes Wasser!! Der Kühler ist brandneu und genüg Kühlwasser war auch drin. Bin nachher bis...

  1. GTFOUR

    GTFOUR Senior Mitglied

    Dabei seit:
    25.12.2000
    Beiträge:
    1.417
    Zustimmungen:
    0
    Eine Stunde volles Rohr hier:

    :D Aber nix kochendes Wasser!! Der Kühler ist brandneu und genüg Kühlwasser war auch drin.

    Bin nachher bis Deutschland gefahren. Waren so rund 40 km. Die Nadel immer schön voll auf Anschlag. Ausser in engen rechtskurven. Da ist die nach links zurückgegangen um dann auf der Geraden will hochzugehen. LOL.

    In Deutschland was Essen gegangen und das Auto 30 Minuten stehen lassen. Resultat: Nadel wieder voll normal in der Mitte! Hat sich dann auf den restlichen rund 150 km zurück nach Zürich nicht einen Millimiter von der Normal-Position bewegt.

    Hat einer eine Idee?

    Gruss<br />Dirk
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roger18, 15.10.2002
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    ich tipp auf kombi defekt.<br />nadel dürfte sich auch nicht zurückbewegen wenn du in kurven fährst.<br />ferner vielleicht temp sensor, aber das wäre fast zukomisch das der lang max anzeigt und dann normal. vielleicht wackler oder marderbiss, aber alles ungewöhnlich.<br />wär es ein bmw wärs zu 99%das kombi (gibts da oft bei tankanzeige).<br />vielleicht is es ja reparierbar, also ersatzteile wirds wohl nich geben für das kombi. aber basteln. vielleicht was ausgeleiert oder so, mein vor allem ausgeleeiert weil die nadel schwankt in kurven<br />i hoff mal jemand kann meine vermutung bestättigen :) <br />gruss roger
     
  4. -=OJ=-

    -=OJ=- Mitglied

    Dabei seit:
    30.01.2001
    Beiträge:
    251
    Zustimmungen:
    0
    Goil!<br />Ich war im August mit max riedo und dem Mopped auf dem Anneau du Rhin. Sehr empfehlenswert. Die Ausfallquote war leider ziemlich hoch (von ca 40 Teilnehmer hatten wir nachher etwa 4 Totalschäden und nochmal soviele Sturzschäden), aber gelernt haben alle etwas. Die letzte Kurve mit der grossen Auslaufzone verträgt übrigens 180 km/h 8o 8o

    <br />[​IMG]
     
  5. #4 Photoshop-Tuning-Team, 16.10.2002
    Photoshop-Tuning-Team

    Photoshop-Tuning-Team Guest

    @GTFOUR

    Hat ja keiner gesagt Du sollst diese Kiste über diese Strecke quälen... :D :D :D <br />Aber cool war's trotzdem, oder?<br />Ich tippe auf eine Luftblase beim Temp-Sensor oder aber Kombi, Fühler o.ä. im Arsch resp. Wackelkontakt.

    @OJ<br />Mit dem Moped vielleicht, mit JZA80 sind da 220 drin... :D :D :D

    TTuner N°3
     
  6. -=OJ=-

    -=OJ=- Mitglied

    Dabei seit:
    30.01.2001
    Beiträge:
    251
    Zustimmungen:
    0
    Gell. Wenn man die Kurve so anschaut, glaubt man das fast nicht. Sauschnell das Teil.

    Nützt Dir aber trotzdem nix, weil ich Dich nach der 180° Kurve auf der langen Gerade mit dem Mopped gnadenlos abledere. Das Leistungsgewicht machts halt. Und Spass machts mit dem Mopped sowieso viel mehr.

    Ausserdem hatten wir Instruktoren - die sind dort glatt mit 200 kaemmha durchgesegelt. Einer hats übertrieben und ist mit &gt;160km/h durch Kiesbett gerattert (hab Fotos). Und rumms auf die Schnauze. Mopped futsch. Knochen heil.
     
  7. GTFOUR

    GTFOUR Senior Mitglied

    Dabei seit:
    25.12.2000
    Beiträge:
    1.417
    Zustimmungen:
    0
    @PST1 :)

    Gruss<br />Dirk
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ST165 + Anneau Du Rhin = Temp.-Problem

Die Seite wird geladen...

ST165 + Anneau Du Rhin = Temp.-Problem - Ähnliche Themen

  1. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...
  2. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  3. Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung

    Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung: Hallo, ich brauche eure Unterstützung. Seit kurzem funktioniert meine Temperaturanzeige am Armaturenbrett nicht mehr richtig. (Carina E Bj.1992...
  4. HA Differential ST185 St165

    HA Differential ST185 St165: Hallo Suche für meinen Fahrzeug Umbau RA28 auf ST185 Technik noch ein HA Torsen Differential. Hat vielleicht noch jemand was liegen? Kann auch von...
  5. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...