ST 191 GTI verbraucht über 11 Liter

Dieses Thema im Forum "Motor" wurde erstellt von ST 191 GTI, 30.10.2008.

  1. #1 ST 191 GTI, 30.10.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Hallo Toyotaner,
    ich habe über mein Problem vor 3 Wochen schon mal geschrieben und auch einen Tip bekommen.Leider ist der Fehler noch geblieben.Mein ST 191 GTI haut zur Zeit über 11 Liter Benzin weg,bei einer Fahrweise von max.120 auf der Autobahn und einer Schaltdrehzahl von ca.3000U/min.Fahre 1/3 Stadt,der Rest Autobahn.Bin sonst mit 8,5 bis 9 Litern bei dieser Witterung und der Fahrweise ausgekommen.Fahre das Auto fast 10 Jahre und über 60000 km,habe das noch nie so gehabt.Auf so einen hohen Verbrauch bin ich nur gekommen,wenn ich den rechten Fuss lang gemacht habe.Alle Rahmenbedingungen wie Thermostat,Filter,Wartung usw.sind top.Abgasanlage ist dicht,es ist kein Fehler abgelegt.Die Abgaswerte waren vor 3 Wochen zu hoch.Habe auf einen Forumtip den Themperatursensor der EFI neu gemacht,auf meinen Verdacht hin die Lambdasonde auch mit.Was meint Ihr kann noch den Fehler verursachen???Ich hätte nur noch als Idee den PIM-Sensor oder den Zusatzluftschieber in Verdacht,wobei die Drehzahl auch nach ca.3 km runtergeht.Der Fehler ist recht ärgerlich,da sich meine Reichweite mit einer Tankfüllung um 200 km reduziert hat und das natürlich ins Geld geht,da ich beruflich viel pendeln muss.

    Danke schon mal im voraus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    wie sieht es mit leistungsverlust aus? hat sich da was geändert?
    wie sieht es aus mit Zündkerzen ? Wie sehen die aus (Farbe, Ablagerungen)?
    wie sind die abgaswerte inzwischen?
    evtl mal Steuergerät resetten (also von der batterie abhängen)
     
  4. #3 ST 191 GTI, 30.10.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Leistung ist da,habe vor 6 Monaten Kopfdichtung wegen Ölverlust gewechselt.Es war ein Unterdruchschlauch marode den ich dann instand gesetzt habe.Seit dem läuft sie kalt länger mit erhöhter Drehzahl,aber nicht überdurchschnittlich.Kerzen sind ca 40000 drin,Original Platin.Habe die Abgaswerte nicht noch mal geprüft,aber meiner Nase nach ist das Gemisch nach wie vor zu fett.Steuergerät wurde nach FC durch EFI-Sicherung-Ziehen von Fehlercodes befreit.
     
  5. #4 Pizzaschnitzer, 30.10.2008
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    lambdasonde defekt i.d.R.
     
  6. #5 ST 191 GTI, 30.10.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Danke für die Antwort,aber die Sonde ist nagelneu!!!
     
  7. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Bliebe die Möglichkeit, dass das Sondenkabel defekt ist. Mal durchmessen? :]
     
  8. #7 Authrion, 30.10.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    hätt ich jetzt auch gesagt..aber wenn die neu ist..hmm...
    kabel überprüfen wär ne möglichkeit..ja

    haste denn nen fehlercode?
     
  9. #8 ST 191 GTI, 31.10.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Ist kein Fehlercode abgelegt,also eine Sensordefekt sollte eigentlich ausscheiden,müsste ja sonst erfasst werden.Bin mit meinem Latein am Ende,ist ein prima Auto,in der Kombination T 19 mit 3SGE sogar mit Seltenheitsfaktor,kann mich aber zur Zeit nicht über das Auto freuen.Will ja nicht meckern,das Auto läuft sonst top.....nur der Verbrauch!!! :( :( :(
     
  10. #9 Authrion, 31.10.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    wende dich mal an xlarge..der hatte meineswissens auch ne carina GTI und kennt sich aus damit...

    vll kann der dir helfen!
     
  11. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    40000km sind für Platinkerzen ja grad halbzeit. aber WIE sehen die kerzen denn aus? Ablagerungen o.ä.
    Ansonsten halt mal alle Sensoren durchmessen.
     
  12. #11 diosaner, 31.10.2008
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    So spontan würde ich mal auf dem Kraftstoffdruckregler tippen. Wenn der Motor zuviel Kraftstoff bekommt, läuft er auch fett. Bei einer Prüfung deiner Abgaswerte ist so etwas durch ein reduzieren des Benzins mittels einer kleinen Klemme zu kontrollieren, mit der du die Spritzufuhr an der Benzinleitung veringern kannst.
    Ich denke mal, das die ganze Sache nicht so einfach ist, sonst hättest du sicherlich im Marktplatz schon Antworten erhalten. Hattest doch heute einen Eintrag geschrieben??

    Pim-Sensor wäre auch eine Idee, aber dafür müsste der Motor beim Abziehen schlechter im Stand laufen. Aber nach deiner Beschreibung scheint er es nicht zu machen.
     
  13. #12 ST 191 GTI, 31.10.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Habe vor 5 Monaten wegen Ölverlust eine neue Kopfdichtung bekommen,ich habe mittlerweile die Befürchtung das die Steuerzeiten nicht passen.Werde das am WoEnde am prüfen!!!!!!!!!!
     
  14. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Wenn die Steuerzeiten nicht passen, hats du irgendein andres Problem, läuft nicht schön, zieht nicht.
    Wann ist dir der Verbrauch zu ersten mal aufgefallen? Direkt nach der Reparatur?
    Hast du den Wagen mal auf Undichtigkeiten im Ansaugtrakt übrrprüft?
    (Falschluft) Auspuffanlage vor der Lamdasond Undicht? Da reicht schon ein wenig und die Sonde liefert falsche Werte.
    Was mir persöhnlich zu denken gibt, ist das solche Fehler immer nach Reparaturen auftauchen. Mal kontrolliert ob alle Unterdruckschläusche richtig sitzen, nichts vertauscht, kein Marderbiss?
     
  15. #14 ST 191 GTI, 01.11.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Danke für Deine Antwort.Ich würde sagen der Fehler ist nach der Reparatur aufgetreten,das heisst ich habe 6 Tankfüllungen seit dem verbraucht.2 Füllungen habe ich Gas gegeben,der Rest moderat,so das mit der Mehrverbrauch aufgefallen ist.Habe selber 17 Jahre geschraubt,bis mich ein schwerer Arbeitsunfall von der Hebebühne in die Richtung Teile und Zubehör verschlagen hat.Habe also die ZKD nicht selbst gewechselt sonder ein Kollege in der Werkstatt.Da ich weiss wie schlecht die Markierung an der Einlassnockenwelle zu sehen ist glaube ich da liegt der Fehler.Habe so was schon mal beim SW 20 gehabt,der lief bis er warm war ganz normal,dann ist er allerdings fast ausgegangen.Da war auch ein Zahn versetzt.Laufen tut die Carina normal,ihre Tacho 230 schafft sie nach wie vor.Undicht ist auch nix,Flexrohr vorne ist dicht,der Rest sowiese nachdem ich den Kram wegen der Sonde runterhatte.Keine Chance gehabt die Sondenmutter abzubekommen,der Kopf war weggerostet.Unterdruckseitig ist alles dicht,vertauscht kann ich noch nicht sagen.Werde morgen die Steuerzeiten prüfen,wenn die gut sind muss ich mir den Vacuumschaltplan besorgen und das testen.Ich melde mich morgen mal zwecks Ergebniss.
    Gruss Lars
     
  16. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Hallo,
    falls es hilft: Mir ist mal bei einer T18 mit 3sge die NW der Einlassseite um einen Zahn Richtung spät "versprungen",lief dann im Leerlauf normal aber beim beschleunigen fehlte deutlich Leistung.
    Denke also nicht dass was an den Steuerzeiten ist aber tippe auch sehr stark auf nen "Einbaufehler" nach dem ZKD-Wechsel.
    Würd Dir raten die Abgaswerte nochmal zu checken,vielleicht zieht er Falschluft und ist an der Regelgrenze.

    Mfg gt16
     
  17. #16 ST 191 GTI, 02.11.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Guten Morgen,danke für den Tip.Habe Steuerzeiten gestern schon geprüft,hat mir keine Ruhe gelassen.Passt aber alles,habe ich mir auch schwer vorstellen können,aber man weiss ja nie...Habe den Ansaugtrakt schon mit Bremsenreiniger abgesprüht,hat aber keine Änderung im Motorlauf gebracht.Werde mich jetzt an die Vacuumschläche machen und prüfen ob das was falsch geteckt ist!!!
     
  18. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Dann viel Spass bei der, hoffentlich erfolgreichen, Suche.

    Gruß Dirk
     
  19. #18 ST 191 GTI, 04.11.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Habe heute noch mal Abgas gemessen.Schwankt zwischen 0.1 bis über 6 % :rolleyes: :rolleyes: :rolleyes:
    Sonde regelt,bekommt natürlich die Werte nicht hin.Habe heute auf einen Forentip 2,5 Stunden die Batterie abgeklemmt,bringt das was?Sind die Werte im Motor-ECU nicht fest vorprogramiert.Weiss noch einer zufällig,ob ich bedenkenlos den PIM-Sensor vom ST 182bzw.SW 20 einbauen kann???Den Originalen für meinen ST191GTI hat Toyota leider aus dem Programm genommen,d.h.es gibt definitiv keinen mehr zu kaufen X( X( X(
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 carina e 2.0, 05.11.2008
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Ist der KAT in Ordnung?
     
  22. #20 ST 191 GTI, 06.11.2008
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Warum sollte der kaputt sein,der beeinflusst doch nicht die Gemischbildung,oder ???
     
Thema:

ST 191 GTI verbraucht über 11 Liter

Die Seite wird geladen...

ST 191 GTI verbraucht über 11 Liter - Ähnliche Themen

  1. Blende Fensterheberschalter defekt e9 GTi

    Blende Fensterheberschalter defekt e9 GTi: Leider ist mir an meinem E9 GTi Liftback 1992 die Blende vom Fensterheberschalter rechts kaputt gegangen. Wo kann ich so eine noch bekommen? Wer...
  2. Celica t18 Turbo Teile,sti,gti..

    Celica t18 Turbo Teile,sti,gti..: Hallo ihr biete Motorteile einer Celica turbo.llk,block,abbauteile..Momentan alles vorhanden. Sti und gti teile meist auf Lager falls da ein...
  3. Corolla E9 Gti als Slalom-Rennwagen?

    Corolla E9 Gti als Slalom-Rennwagen?: Hallo Forengemeinde und insbesondere E9 Kenner Wie tauglich ist der E9 Gti Liftback um ein Rennwagen für Slalomrennen draus zu bauen? Leergewicht...
  4. Suche Sportauspuff ae92 gti

    Suche Sportauspuff ae92 gti: Hallo Leute. Kann mir jemand einen "legalen" Sportauspuff für meinen gti empfehlen? Danke schon mal im voraus
  5. Caldina ST 215 Kombi

    Caldina ST 215 Kombi: Hab mir eine Caldina ST 215 geholt, weiß jemand welche Tieferlegungsfedern passen, hat jemand damit sich mal beschäftigt?