ST 165 kalter Motor stottert

Diskutiere ST 165 kalter Motor stottert im Motor Forum im Bereich Technik; Hätte da mal ne Frage ?( Bei meiner Celica hab ich immer das Phänomen, das wenn sie kalt ist, sie das Gas nicht richtig annimmt. Genauer...

  1. #1 martin@st165, 24.08.2003
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Hätte da mal ne Frage ?(

    Bei meiner Celica hab ich immer das Phänomen, das wenn sie kalt ist, sie das Gas nicht richtig annimmt.

    Genauer gesagt isses so, das wenn ich leicht Gas gebe, der Motor langsam hochdreht.
    Bei mittlerer Gaspedalstellung stockt er, als ob er das Benzin nicht verbrennt, ich schätze mal das es dann im Auspuff verbrennt, was sich in einem Knallen äussert.
    Ausserdem riecht er vom Auspuff her nach Benzin.

    Wenn voll Gas gebe, dreht der Motor zwar schön hoch, aber das ist nicht gerade schonend wenn er kalt ist.

    Hinzufügen sollte ich vielleicht, das das T-Vis ausgebaut ist, und kein Kat drin ist.

    Hoffe Ihr könnt mir helfen.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkelchen, 24.08.2003
    Onkelchen

    Onkelchen Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    660
    Zustimmungen:
    0
    Das hab ich bei meinem E10 aber auch. Der stinkt tierisch nach Benzin und wenn man Gas gibt, ist so ein leichtes Ruckeln spürbar.
     
  4. #3 martin@st165, 24.08.2003
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Wenn er nur ruckeln wurd :(

    Aber er stottert richtig zach!
     
  5. #4 optifit, 24.08.2003
    optifit

    optifit Guest

    Hi, überprüf die Ansaugschläuche und Saugrohrdruckmesser.
    Klopfsensor und vor allen Dingen den grünen Temperaturfühler!
    Aber ohne das TVIS hat der unten raus weniger Leistung!
    Grüsse
    Thomas
     
  6. #5 martin@st165, 24.08.2003
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    Ok, wird gemacht 8)

    aber wenns an nem Sensor liegen würde, müsste doch die Motorkontrolle aufleuchten.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 optifit, 24.08.2003
    optifit

    optifit Guest

    Hallo,
    Nicht immer, an meinem war der Sensor laut Steuergerät i.o.
    Aber wärend der Fahrt hat Er geruckt, geschossen, schwarz geqalmt und 17 Liter verbraucht.
    Ich hab 8 Stunden gemessen, bevor ich auf die einfachste Lösung kam.
    Bei einer ganz bestimmten Temperatur hatte der die falschen werte.
    Nimm einfach einen vom normalen T16, die passen auch.
    Nimm dann gleich den Termo Zeitschalter (BRAUN)
    für Kaltstartdüse mit.
    Und wechsel dann auch gleich das Kühlwasser ;)

    Aber die T16F haben Probleme mit den Ansaugschläuchen, dadurch, das Öl mit angesaugt wird, zersetzt dieses die schläuche nach dem Luftmengenmesser, bis Gummiteil vorm Drosselklappengehäuse.
    Überprüfe die noch mal!
    Meine waren unten gerissen.
    Grüsse
    Thomas
     
  9. #7 martin@st165, 28.08.2003
    martin@st165

    martin@st165 Senior Mitglied

    Dabei seit:
    19.10.2002
    Beiträge:
    1.172
    Zustimmungen:
    0
    Fahrzeug:
    ST165 + Audi A3 1,8T + GSXR750
    @optifit

    Danke nochmals, dürftest Recht haben mit dem Schlauch!
    Meiner ist auf der Unterseite leicht eingerissen.

    Bin am überlegen, ob ich nicht einen Silikonschlauch einbaue.
    Hat jemand vielleicht noch einen rumliegen?
    Oder wo bekomm ich den neu?
     
Thema:

ST 165 kalter Motor stottert

Die Seite wird geladen...

ST 165 kalter Motor stottert - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...