Spritverbrauch von 16l bei 75 PS!!!???

Dieses Thema im Forum "Motor" wurde erstellt von diego, 12.11.2002.

  1. diego

    diego Junior Mitglied

    Dabei seit:
    05.11.2002
    Beiträge:
    79
    Zustimmungen:
    0
    Mein TA40 Cabrio schluckt seit kurzem 16l !<br />Ging ne Zeit gut mit ca. 10l bei lockerer fahrweise nachdem Vergaser gereinigt, Dichtungen erneuert und Schwimmerstand neu eingestellt wurde.

    Wer hat einen Tipp für mich?

    rolleyes [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 user666, 12.11.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    ist das direkt nach dem du am vergaser gefummelt hats aufgetretten oder plötzlich irgendwann danach

    und wieso baust du dir nicht den doppelvergaser vom ST ein gibt ca. 10 PS mehr und der TÜV merkt nicht mal was :D <br />war bei meinem TA40 cabrio jedenfalls so :D <br />und mehr verbraucht hat sie danach auch nicht
     
  4. #3 user666, 12.11.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    ja und wenn er mal sagt wann das aufgetreten ist kann man ihm vielleicht auch weiter helfen :)

    es liegt sicherlich am vergaser wegen kaputer zündung oder filter etc. schluckt der keine 16 liter entweder verliert er benzin kapute leitung mader biss usw.<br />oder er hat bein zusammensetzen des vergassers was falsch gemacht was aber das lauf verhalten des motors auch extrem verändern sollte

    also wann ist das problem aufgetaucht ????
     
  5. #4 user666, 12.11.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    das kann natürlich sein aber dann ist das ein sehr schleichender prozess da hast du recht :)

    villeicht hat er es ja auch schon hin bekommen<br />ach warn das schöne zeiten mit so enfachen motoren
     
  6. diego

    diego Junior Mitglied

    Dabei seit:
    05.11.2002
    Beiträge:
    79
    Zustimmungen:
    0
    danke für die antworten.<br />sorry, bin nur vom arbeitsplatz online.

    also verbrauch vor vergaser rep. hoch dann rep. von toyota werkstatt ging zwei monate gut dann wieder hoch.

    kein spritgeruch, auto läuft "gut".<br />habe 5 gang getriebe drinn, "beschleunigung" nur in oberen drehzahlbereich.<br />topgeschwindigkeit bergab mit rückenwind ca. 155<br />ansonsten im schnitt mit viel geduld 135-140 km/h

    probleme über probleme
     
  7. diego

    diego Junior Mitglied

    Dabei seit:
    05.11.2002
    Beiträge:
    79
    Zustimmungen:
    0
    wenn er erstmal ende november abgemeldet in der garage steht habe ich ja genügend zeit alles mal zu prüfen, reinigen, etc.!<br />ich bin begeistert über euer interesse und vergebe hiermit ein dickes dankeschön.<br />bin jederzeit dankbar für weitere tipps, infos und aktuellem.

    werde ab nächster saison aufjedenfall treffen rund um köln/bonn, ruhrgebiet usw. teilnehmen.
     
  8. diego

    diego Junior Mitglied

    Dabei seit:
    05.11.2002
    Beiträge:
    79
    Zustimmungen:
    0
    nachtrag<br />hallo jackhammer,<br />in swisttal seit einem jahr.
     
  9. diego

    diego Junior Mitglied

    Dabei seit:
    05.11.2002
    Beiträge:
    79
    Zustimmungen:
    0
    bin ich heut neben der reihe!!!!<br />HEIMERZHEIM ist die richtige antwort
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 user666, 14.11.2002
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    wenn er nur 140 läuft dann läuft er nicht wirklich gut meiner lief <br />damals min. 160 und mit doppelvergaser fast 180

    aber das hat nicht wirklich was zu bedeuten tacho abweichung reifen gröse usw.

    und wenn mich nicht alles täuscht (ist bei mir schon lange her) musst du <br />wenn du das getriebe auf 5 gang wechselst (orginal hat der nur 4 gang getriebe) <br />den "zapfen" für die tacho welle mit tauschen kann mich aber auch täuschen

    was den vergaser angeht <br />und du schwer auf endgeschwindigkeit kommst dann "säuft er wahrscheinlich ab" d.h.<br />unten rum läuft er "gut" weil er sehr fett läuft und leerlauf drehzahl kannst du bei den ja trotzdem gut <br />einstellen und wenn du gas gibst dann kriegt er zuviel sprit und fängt das "würgen" an<br />deine zündkerzen sollten schwarz schmirig ausehen und deine abgase sollten sehr nach benzin riechen<br />wenn dem so ist ist es def. der vergaser kann man je nach vorkenntnis und begabung selber machen

    aber wenn du das in der werkstatt machen lassen hast müssten die dirdas wieder reparieren <br />da es ja nach rep. funktioniert hat und 2 monate ist nicht lang also noch mal versuchen <br />(ich kenn mich mit werstätten nicht so aus mein auto kommt da nicht hin) :) nur zur TÜV und AU abnahme

    wenns der vergaser ist kann ich dir nur raten ein doppelvergaser einzubauen

    es könnte aber wie alex schon gesagt hat eine verkettung von vielen ursachen sein <br />aber das kannst du selber schnell cheken <br />luftfilter <br />benzin filter<br />zündkabel<br />zündkerzen<br />verteilerkappe<br />verteilerfinger<br />alles mal kontrollieren
     
  12. #10 Jackhammer, 14.11.2002
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Hey Diegeo! Willkomen im Forum...<br />Ich hab zwar leider keinen Tipp für Dich, außer das ich dieses Phänomen mal bei meinem Vergaser-Kadett hatte und da war's die Lambdasonde.<br />Egal, in Deinem Profil steht, Du wohnst in Swisttal?. Wo denn da? Hab auch mal in Swisttal gewohnt..
     
Thema:

Spritverbrauch von 16l bei 75 PS!!!???

Die Seite wird geladen...

Spritverbrauch von 16l bei 75 PS!!!??? - Ähnliche Themen

  1. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  2. Toyota Corolla E12, 2.0 D4D mit 116 Ps

    Toyota Corolla E12, 2.0 D4D mit 116 Ps: Da ich leider nicht gefunden habe, wie ich meinen anderen Eintrag abändern kann (Preisupdate). Stell ich einfach den Link von Mobile hier rein....
  3. 2006 RAV4 2.2 177 PS - Beratung?

    2006 RAV4 2.2 177 PS - Beratung?: Hallo, Ich habe ein 2006 RAV4 2.2 177 PS gekauft (100,000 km). Ich hatte gehört, dass gibt es manchmal Probleme mit dem Motor. Habe hier gelesen:...
  4. Speedbuster D-Cat Chiptuning für Toyota 212 PS/460 NM

    Speedbuster D-Cat Chiptuning für Toyota 212 PS/460 NM: https://www.ebay-kleinanzeigen.de/s-anzeige/speedbuster-d-cat-chiptuning-fuer-toyota-212-ps-460-nm/434107625-223-5113 Für Forumsmitglieder 230...
  5. Hilfe gesucht-Avensis D4D 126 PS

    Hilfe gesucht-Avensis D4D 126 PS: Hallo liebes Forum, ich bin neu hier und fahre seit kurzem auch erstmalig Toyota. Haben uns einen Avensis T25 BJ 2008 angeschafft. 119 tkm, ein...