Sporadisches Lenkradflattern

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Eupensepp, 26.06.2006.

  1. #1 Eupensepp, 26.06.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    Servus Leute!
    hab seidem ich neue Felgen und Reifen auf meine T22 D4D habe.
    das problem das bei ca 100-120 kmh ein lenkradflattern auftritt,
    es ist aber nicht immer da! wechselt der belag der strasse (neu-alt-ausgebseert) verschwindet es wieder oder kommt wieder !

    Reifen ist ein Bridgestone Potenza A 215/40 R17 87Y xl Reifendruck 2,5 bar
    Reifen sind natürlich gewuchtet! :-) und eingefahren .-.-

    Ich weis Das es probleme gibt beim T22 wegen der Reifenunwucht das der da sehr genau ist. aber warum bei unterschiedlichen strassenbelägen das flattern da ist und dan wieder nicht versteh ich nicht !

    (Bremse vorne ist neu scheidet allso aus aus :-) )

    mfg mp
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke_Suppenhuhn, 27.06.2006
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Ich hatte das mit meinem alten Wagen nachm Fahrwerkswechsel.
    Da waren die Federbeine nach einiger Zeit nicht mehr ganz fest geschraubt.
    Das hat sich auch nur ganz selten bei ganz leichten Kurven und je nach Fahrbahnbelag gezeigt.

    Das würde ich mal checken.
     
  4. epp4

    epp4 Mitglied

    Dabei seit:
    23.02.2006
    Beiträge:
    278
    Zustimmungen:
    0
    Bei meinem Picnic ist es gerade mit der Bremsenerneuerung aufgetreten! (Vermutlich leicht unwuchtige Bremsscheiben)
    Ist der Zusammenhang mit den verschiedenen Straßenbelägen wirklich eindeutig oder kann es auch Zufall sein?
    epp4
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    zieh mal vorsichtshalber die muttern der felgen nach....

    Mfg
     
  6. #5 Eupensepp, 28.06.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    mhm also die felgen sind angezogen :-) 110 kn :-)

    flattern war vor dem bremsenwechsel auch schon

    und das mit den unterschiedlichen strassen (alt neu) kennt man sehr deutlich ja !!

    vileicht weniger luftdruck ? von 2,5 auf nur 2 ??

    zu den ferderbeinen kann ich nix sagen aber das ist es glaub ich eher nicht die wurden vor kurzem fachgerecht angezogen .-.-

    mfg sepperl
     
  7. #6 nibbler-o, 28.06.2006
    nibbler-o

    nibbler-o Mitglied

    Dabei seit:
    20.06.2006
    Beiträge:
    139
    Zustimmungen:
    0
    imho sind das doch die reifen. hatte das prob mit meinen winterreifen auf dem E10 auch( ab 100-120 je nach dem ). jetzt nach dem kundendienst flattert der lenker nimmer ( sind neu gewuchtet worden ) *schäm* hab die winterreifen immer noch druff. aber nexte woche kommt mein neues zeugs^^ :D

    also ich wür die reifen NOCHMAL wuchten lassen
     
  8. Kamil

    Kamil Mitglied

    Dabei seit:
    15.03.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Hi, vll hast du falsche Zentrierscheiben drin? Bei nem Freund von mir war es genauso. Der hat die auf der Arbeit zurechtgedreht. Jetzt flattert das Lenkrad erst ab 160 :) Die Zentrierringe kannst du dir bei dem Felgenhersteller bestellen. Der Preis sollte so zwischen 20-30¬ liegen.

    MFG Kamil
     
  9. #8 Eupensepp, 29.06.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    naja dan werd ich mal wenn ich zeit finde zum reifenhändler düsen :-)

    aber der wird halt wieder das selbe sagen ist alles 100%wucht :-)

    mfg mp
     
  10. #9 Nasenbear, 02.07.2006
    Nasenbear

    Nasenbear Grünschnabel

    Dabei seit:
    30.06.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Eupensepp,

    Du bist nicht der einzige!
    Ich habe einen T 22 Kombi 1.8 und die selben Probleme. Mal flattert das Lenkrad mal nicht und ich habe bis jetzt auch keinen Zusammenhang gefunden das es mit den Straßenbelag zusammenhängt Dieses Problem tritt auch immer bei 100-120 km/h auf aber egal ob mit Sommerrädern ( 205/45/16 ) oder auf den norm. Winterrädern. TÜV und Werkstatt haben bis jetzt nie was gefunden.....

    bin mal gespannt was ihr noch so schreibt
     
  11. #10 Eupensepp, 02.07.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    mhm allso bei mir ist es bei den serienreifen nicht !! nur jetzt halt mit der neuen rad reifen kombination ! was ich wahrscheinlich machen werden ist die vorderachse feinwuchten zu lassen wenn ich mal zeit finde :-)

    @nasenbear sind bei dir die vorderen bremsen ok ? könte auch ein grund sein ...


    mfg mp
     
  12. #11 Nasenbear, 02.07.2006
    Nasenbear

    Nasenbear Grünschnabel

    Dabei seit:
    30.06.2006
    Beiträge:
    17
    Zustimmungen:
    0
    die Bremsen sind erst bei der Durchsicht (hoffentlich ) mit geprüft worden.
    Wenn das Flattern am Lenkrad aber grade losgeht und dann steig ich auf die Bremse ist das gleiche auch am Bremspedal zu spüren und das Lenkrad wackelt entsprechend der Bremskraft stärker.
    Bin mal sehr gespannt ob das Feinwuchten was bringt.
    Thema Bremsen.... als ich meinen T 22 gekauft habe ( 50 tkm ) waren die Bremsen def. unwuchtig und wurden vom Autohaus abgedreht ( soll wohl nen generelles Problem sein das die Scheiben unwuchtig werden, sonst hätte mein Händler nicht so ne Maschiene ) 2000 km nach dem Abdrehen ginges wieder los und ich habe die Bremsen komplett neu machen lassen....

    das ist jetzt aber auch schon 55 tkm her. Nicht das die Bremsen wieder anfangen zu eiern.
     
  13. #12 Eupensepp, 02.07.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    schau mal ob sie wircklich noch gut sinnd! die bremsen weil wenn du auch noch zusätzlich was beim bremsen spürst dan würd ich die mal anschauen lassen ! hast du schon das facelift modell?

    ps.. weis aber noch ned wenn ich das mit dem feinwuchten schaff :-) kostet 44€

    mfg mp
     
  14. #13 Nasenbear, 04.07.2006
    Nasenbear

    Nasenbear Grünschnabel

    Dabei seit:
    30.06.2006
    Beiträge:
    17
    Zustimmungen:
    0
    moin,

    habe das vorfacelift modell 04/99 gebaut. Habe gestern mal folgende entdeckung gemacht. Bin losgefahren mit kalten bremsen gab keine probleme. nach ein paar ortsdurchfahrten und warmen bremsen ging es wieder los. kann auch nur zufall sein das es so war. oder die scheiben verziehen sich bei hitze. glaube langsam wirklich das es an den bremscheiben liegt. wenn das so ist müssen es wohl neue werden :angst . wie ich ja geschrieben habe das abdrehen ist mist.

    da kann man ja gleich mal fragen ob es nicht ne bremscheibenmarke gibt die länger hält....
     
  15. epp4

    epp4 Mitglied

    Dabei seit:
    23.02.2006
    Beiträge:
    278
    Zustimmungen:
    0
    Das würde ich aber keinen Toyo-Händler fragen, der erzählt dir wahrscheinlich sonst irgendwas vom Pferd.
    epp4
     
  16. #15 Nasenbear, 05.07.2006
    Nasenbear

    Nasenbear Grünschnabel

    Dabei seit:
    30.06.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Rchtig beim ersten mal hatte ich gefragt und bekam in etwas sowas zu hören.
    Wenn ich nen Auto will das nach ??? Metern zum stehen kommt muss die Scheibe auch aus einen "weichen" Material sein. Es sei beim Avensis nun mal so und fertig. Auf die Frage warum sich Toyota nicht was besseres einfallen lässt konnte mir keine Antwot gegeben werden. Klar ist wenn ich nen Auto baue wo irgendwelche Teile dran sind die schnell mal defekt sind und mit dem Ersatz ne Menge Kohle zu holen ist, würde ich auch nix daran Ändern.

    Auf jeden Fall werd ich wohl vorne alles wechseln lassen Scheiben + Klötze mal sehen ob dann das Probl. gelöst ist
     
  17. #16 RedZorro, 05.07.2006
    RedZorro

    RedZorro Mitglied

    Dabei seit:
    03.03.2006
    Beiträge:
    560
    Zustimmungen:
    0
    Leider

    Habe leider das selbe Problem,bei Geschwindigkeiten ab 90km/h.Nachdem die neuen Felgen drauf sind !Haben die Vorderräder bedingt durch den Kupplungswechsel abnehmen müssen,danach halt wieder ordentlich wieder drauf und weg ist es dadurch immer nochj nicht.Werd heute mal zum auswuchten fahren.

    Hoffe es ist dann weg,
     
  18. #17 devilocelica, 05.07.2006
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    RE: Leider

    ..und wie sieht es mit den Adapterringen in den Felgen aus ? Oder sind da keine drin ?
     
  19. #18 Eupensepp, 05.07.2006
    Eupensepp

    Eupensepp Junior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    93
    Zustimmungen:
    1
    mhm jaja die zentrieringe ich hab sie am anfang auch nicht drinnen gehabt (icblödnixweiswasdasfürdinger)
    wiegesagt bei mir merk ich das flattern eigentlich nur bei schlechten oder altem strassenbelag ich wrds jetzt mal probieren von 2,5 bar auf 2,0 bar runterzugehn !

    oder ist davon abzuraten ?

    @nasenbear nimm keine originalen bremscheiben und klötze für deinen t22 genaueres steht in der pm !!!

    mfg sepppl
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Nasenbear, 06.07.2006
    Nasenbear

    Nasenbear Grünschnabel

    Dabei seit:
    30.06.2006
    Beiträge:
    17
    Zustimmungen:
    0
    danke habe die pm zu herzen genommen.

    wegen den reifendruck ich fahre immer die im bordbuch beschriebenen reifendrücke für " voll beladen+autobahn" also um die 2.4 denke ich zu wenig ist schlecht für die reifen und den verbrauch. aber versuch macht klug . kannst ja mal testen wie das mit 2 bar ist. immerhin es ist ja schnell wieder aufgepumpt :]
     
  22. #20 curador, 15.10.2006
    curador

    curador Guest

    Hallo,

    Bin neu hier. und wollte mal sagen dass ich bei meinem T22 genau dasselbe Problem habe und meine Erfahrungen dazu posten.

    Das Problem besteht schon länger. vor ca. 40tkm war es nach Bremsscheibenwechsel wieder weg. Bremscheiben waren ziemlich unwucht und einseitig abgenützt. Bisher wars auch kein Thema mehr. bis vor ca 10tkm alles wieder langsam begann. Mit Reifen neu wuchten wars wieder weg. Doch mittlerweile ist das ganze wieder stark vorhanden. Doch nicht immer!!??
    Manchmal trete ich die Bremse und bin echt verwundert über das angenehm ruhige Lenkrad.

    Ich werde die Tage mal die Bremscheiben mit ner Meßuhr kontrollieren und auch Beläge checken. Dann werd ich mal mit den Winterreifen testen. Mir wurde auch schon mitgeteilt, dass sich das Zittern auch von den hinteren Bremsen auf die vorderen übertragen.

    mfg Curador
     
Thema: Sporadisches Lenkradflattern
Besucher kamen mit folgenden Suchen
  1. toyota avensis t22 lenkrad flattert

    ,
  2. strassenbelag lenkrad

    ,
  3. lenkradflattern auf unterschiedlichen straßenbelägen

Die Seite wird geladen...

Sporadisches Lenkradflattern - Ähnliche Themen

  1. Innenraumlüfter läuft nur sporadisch - Previa 1

    Innenraumlüfter läuft nur sporadisch - Previa 1: Moin, ich habe seit ner guten Woche einen Previa 1. Das Problem ist, dass dir Innenraumlüfter nicht immer funktioniert. Beim Abholen habe ich das...
  2. Corolla E11: Abblendlicht und Fernlicht beidseitig sporadisch ohne Funktion

    Corolla E11: Abblendlicht und Fernlicht beidseitig sporadisch ohne Funktion: Bei meinem Corolla E11 (Bj. 99, Vorfacelift) habe ich vor Kurzem 2 mal das Problem gehabt, dass beidseitig weder Abblendlicht noch Fernlicht...
  3. Bordnetz bricht zusammen - sporadisch

    Bordnetz bricht zusammen - sporadisch: Moin :) Bei meinem Yaris ist vor ein paar Tagen zum zweiten Mal innerhalb von 3 Monaten während der Fahrt das komplette Bordnetz...
  4. Corolla E11 Bj. 4/97: ZV fällt sporadisch aus

    Corolla E11 Bj. 4/97: ZV fällt sporadisch aus: Ich habe, wie links zu sehen, einen Corolla E11 BJ. 04/97 und meine Zentralverriegelung tuts nur selten. Das äußert sich so: Typisches Szenario:...
  5. Sporadisch fehlende Leistung

    Sporadisch fehlende Leistung: Meine Frau fährt einen E10 Automatik mit Autogasumbau. Sie hat ab und an das Problem, das die Drehzahl zwar ansteigt, aber keine Leistung...