Sporadische Startprobleme beim T22.

Dieses Thema im Forum "Elektrik" wurde erstellt von Martin187, 28.09.2012.

  1. #1 Martin187, 28.09.2012
    Martin187

    Martin187 Grünschnabel

    Dabei seit:
    28.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Erst mal servus und hallo!

    Ich hoffe Ihr könnte mir helfen.

    Fahrzeug: Toyota Avensis T22 Bj.99 1,6l.

    Problem: Er spring ab und zu nicht an und geht auch beim fahren aus!

    bereist geprüft:

    -Batterie iO
    -Zündkerzen neu
    -Zündkabel neu
    -Verteiler neu
    -Motorsteuergerät neu!!! 800€

    Problem ist immer noch da! Der Motor dreht immer sauber durch! Wenn er nicht anspring bekommt er auch keinen Sprit und keinen Zündfunken!

    Habe an die Wegfahrsperre gedacht aber dann würde er nicht während der Fahrt ausgehen da die EWS ja nur zum Starten benötigt wird.

    Das seltsame ist das der Fehler nur sporadisch auftritt! Mal geht er 4 mal super an und fährt heiter durch die Gegend! Dann wird er abgestellt und spring einfach nicht mehr an!


    PS: Kann es am Zündschalter liegen? Habe da eine Tread gefunden. Aber dreht der Motor überhaubt durch bei einem defekten Zündschalter??

    Ich hoffe Ihr habt einen Tipp!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 berdy, 28.09.2012
    Zuletzt bearbeitet: 28.09.2012
    berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    ne am zündschalter liegt nicht, da dreht der motor gar nicht.
    beim 4afe hab ich scho mal gehört dass irgendein sensor am motor durch umwelteinflüsse es gammeln angefangen hat und dann ähnliche probleme wie bei dir gab. mir fällt nur nicht ein welcher sensor das war :-)

    nockenwellensensor könnte es gewesen sein, bin mir aber nicht sicher.

    lass mal den fehlercode auslesen!

    edit: es könnte auch der kurbelwellensensor gewesen sein...
     
  4. #3 Martin187, 28.09.2012
    Martin187

    Martin187 Grünschnabel

    Dabei seit:
    28.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Habe vergessen das zu sagen.

    Im fehlerspreicher ist nichts abgelegt!

    Ein Sensor? Kurbelwelle?
    Aber kann der nur sporadisch Defekt sein?
     
  5. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    können schon, wenn der recht "verfault" ist dann kann es schon sporadisch zu fehlern kommen.
    nur leider kann ich dir absolut nicht mehr sagen welcher das mal war ^^
     
  6. #5 Nonsens, 29.09.2012
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    ot-geber bzw kurbelwellensensor ist die erste richtung bei der beschreibung
    da kommt auch nicht unbedingt ein fehlercode

    cu
     
  7. #6 zweinachdrei, 29.09.2012
    zweinachdrei

    zweinachdrei Grünschnabel

    Dabei seit:
    29.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    habe ein ähnliches problem mit dem selben auto allerdings geht der überhaupt nicht mehr an er kriegt kein sprit und auch keinen zündfunken er läuft sauber durch wenn ich den zündschlüssel drehe aber er geht nicht an steuergerät wurde getauscht. das problem besteht immer noch.
    war vor kurzem inner toyota werkstatt die konnten das steuergerät nicht auslesen
    bin mitlerweile mit meinen latein am ende ich hoffe ihr könnt mir vielleich weiterhelfen
    schon mal vielen dank im voraus
    mfg
     
  8. #7 Protector, 30.09.2012
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Moin,

    check mal den Kurbelwinkelsensor (befindet sich hinter der Riemenscheibe und dem Antriebsritzel des Zahnriemens auf der Kurbelwelle). Wenn der kein Signal gibt, gibts auch keinen Zündfunken ... :(
     
  9. #8 Martin187, 07.10.2012
    Martin187

    Martin187 Grünschnabel

    Dabei seit:
    28.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,

    das Problem besteht immer noch!

    Habe jetzt mal den Kurbelwellensensor ausgebaut. Also rein optisch ist kein Fehler fest zu stellen.
    Was mir allerdings aufgefallen ist. Die Wasserpumpt leckt etwas und die Tropfen fallen direkt auf den Kurbelwellensenor. Also genau an die Stelle an dem die Kabel rein gehen.

    Kann das die Ursache allen Übels sein?
    Würde ja passen da die WaPu nur leckt wenn der Motor warm ist! Also im kalten losgahren und alles super! Wenn man das Auto dann abstellt fängt die Wapu an zu trofen undd as Wasser läuft in den Sensor. Will man dann wieder starten klappt es nicht! Hört sich für mich plausibal an.

    Was sagen die Profis dazu?
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    da wasser ein elektrischer leiter ist kann das durchaus sein.
    wenn die wapu leckt dürfte auch ein zahnriemen fällig sein oder?
     
  12. #10 Martin187, 07.10.2012
    Martin187

    Martin187 Grünschnabel

    Dabei seit:
    28.09.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Kann man die Dichtung der WaPu einzel tauschen?
     
Thema:

Sporadische Startprobleme beim T22.

Die Seite wird geladen...

Sporadische Startprobleme beim T22. - Ähnliche Themen

  1. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  5. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...