Speedgeber beim Supra

Diskutiere Speedgeber beim Supra im Sonstiges Forum im Bereich Technik; Hallo, ich brauch mal wieder Eure Hilfe !! Kann mir jemand sagen, wo ich das "Speed"-Kabel vom Navi beim MK III anschließen muß? Ich habe eben...

  1. #1 blueskys, 27.02.2003
    blueskys

    blueskys Guest

    Hallo,
    ich brauch mal wieder Eure Hilfe !!
    Kann mir jemand sagen, wo ich das "Speed"-Kabel vom Navi beim MK III anschließen muß?
    Ich habe eben die Instrumententafel abgeschraubt und nur noch gestaunt. Ich hab keinen blassen Schimmer, wo das Ding ran muß !!

    Wo wir schon mal beim Thema sind: Weis vielleicht noch jemand, wie man das Alpine Navi NVE-NO55VP überbrückt, so dass man auch während der Fahrt das Menü bedienen kann ?!?
    Schon vielen Dank im vorraus
    Frank :wow
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. pacman

    pacman Mitglied

    Dabei seit:
    02.09.2001
    Beiträge:
    118
    Zustimmungen:
    0
    Da die Mk III keinen Elektronischen Tacho besitzt wird das ein Problem.Ich denke du brauchst ein zusatzteil was zwischen die Tachowelle kommt und dann Elektronische Tachoimpulse gibt.
    Vielleicht kann man aber an den Signalen für den Tempomaten rangehen.Aber da müssen die Spezialisten hier was zu sagen!
     
Thema:

Speedgeber beim Supra

Die Seite wird geladen...

Speedgeber beim Supra - Ähnliche Themen

  1. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...