Spannungsabfall beim Bremsen......

Diskutiere Spannungsabfall beim Bremsen...... im Elektrik Forum im Bereich Technik; ....ich hab in letzter zeit das problem das wenn ich vom gas gehe und auf die bremse trette (motor hat dann noch eine erhöhte drehzahl) geht mein...

  1. #1 user666, 11.01.2005
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    ....ich hab in letzter zeit das problem das wenn ich vom gas gehe und auf die bremse trette (motor hat dann noch eine erhöhte drehzahl) geht mein bordnetz in die knie eim ziemlich starker ausschlag am zeiger und nachts merklich sichtbares "zwinkern" der scheinwerfer tacho beleuchtung
    im stanggas hingegen passiert nix ?( ?( ?(

    wie kommts kann da jemand was zu sagen

    am besten natürlich was sinnvolles :)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Beim vom Gas gehen, oder eher beim Kupplung treten?
     
  4. #3 user666, 11.01.2005
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    eher beim bremsen :)
    nee so balt ein verbraucher angeht und der motor noch etwas mehr dreht alst standgas gibt es ein merklichen abfall

    im standgas hingegen ist es kaum zu merken
     
  5. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Wieviel Kilometer hat die Lichtmaschine weg,wie alt ist die Batterie?
    Kabel von der Batterie und Lichtmachine alle in Ordnung ,speziell die Massekabel! ?(
     
  6. #5 user666, 12.01.2005
    user666

    user666 Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    789
    Zustimmungen:
    0
    ist beides neu

    ich werde die verkabelung mal prüfen !!!
     
  7. #6 Schuttgriwler, 12.01.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    MOD: Habe den unsinnigen Titel geändert. Daß wir hier im Elektrik-Brett sind und sich auch Elektrik-Experten melden, dürfte klar sein......

    Bitte in Zukunft einen Titel verwenden, der dann auch über die Suche einen Sinn ergibt.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Spannungsabfall beim Bremsen......

Die Seite wird geladen...

Spannungsabfall beim Bremsen...... - Ähnliche Themen

  1. Stempeln beim Anfahren

    Stempeln beim Anfahren: Hallo Leute, habe mir von kurzem einen Toyota Auris gekauft. Mir ist aufgefallen dass beim Fahrzeug im kalten Zustand die Vorderachse am Stempeln...
  2. Digitale Tankanzeige beim Auris Bj. 2011

    Digitale Tankanzeige beim Auris Bj. 2011: Moin liebe Leute, Ich habe mir einen Auris von 2011 angeschafft und stelle beim Volltanken fest, dass die digitale Tankanzeige sehr lange braucht...
  3. länge der stehbolzen beim e12

    länge der stehbolzen beim e12: Hallo, möchte hinten SCC 12612 10mm distanzscheiben draufmachen. dazu muss ich die stehbolzen tauschen wer kann mir sagen wie lang die...
  4. Domstrebe und Bremse

    Domstrebe und Bremse: Hier noch eine paar Bilder von der Domstrebe Eigenbau, und Bremse von der Celica Supra die Spritzbleche für die Bremsscheiben habe ich erstmal...
  5. 5MGE und Bremse

    5MGE und Bremse: [IMG] [IMG]