Sorry, aber wieder Funkfernbedienung für Zentralverriegelung Carina T19 Bj.96

Dieses Thema im Forum "Elektrik" wurde erstellt von carina73, 20.04.2006.

  1. #1 carina73, 20.04.2006
    carina73

    carina73 Grünschnabel

    Dabei seit:
    14.07.2004
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo Forum,

    ich habe diese FFB für meine ZV bei ebay gekauft: http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=4626922200&ssPageName=ADME:B:EOIBSA:DE:31

    Nun ist die Anleitung superverwirrend (ganz ehrlich, ich kapier nix, da so durcheinander).
    Nach langer Recherche hier im Forum gestern Abend bin ich auf nützliche Tips gestoßen, so dass ich jetzt mit ehemaligen Threads heute soweit gekommen bin:

    - Plus- und Minuspol erfolgreich angeschlossen (am Radio)
    - Blinkeransteuerung an Warnblinkanlage geschlossen habe (funktioniert auch)
    - und das ZV-Steuergerät zwischen Radio u. Hanschuhfach gefunden habe.

    Soweit so gut, ich habe auch das braun-gelbe u. braun-weiße Kabel angezapft mit den öffnen u. schließen-Kabeln der Fernbedienung, aber sie funktioniert nicht.

    Das Gerät klickt richtig beim auf (einmal)- u. zusperren (dreimal), genauso wie die Blinker aufleuchten, aber sonst passiert nix.

    Naja, im Nachhinein hätte ich vielleicht eine Waeco bestellen sollen, da es da anscheinend genügend gute Anleitungen gibt - mit meiner bin ich gerade am Ende meiner Weisheit.

    Vielleicht könnt Ihr mir weiterhelfen:
    Von der ZV-Steuerung gehen folgende Kabel weg:
    1 - schwarz (Masse) - scheint bei mir wie oben beschrieben zu stimmen
    2 - rot (Plus) - scheint bei mir wie oben beschrieben zu stimmen
    3 - Braun (Blinker) - scheint bei mir wie oben beschrieben zu stimmen
    4 - Braun (Blinker) - scheint bei mir wie oben beschrieben zu stimmen
    5 - gelb/schwarz (Relais 87 öffnen) - ?
    6 - weiß/schwarz (Relais 30 öffnen) - ?
    7 - orange/schwarz (Relais 87a öffnen) - ?
    8 - gelb (Relais 87 schließen) - ?
    9 - weiß (Relais 30 schließen) - ?
    10- orange (Relais 87a schließen) - ?

    Hat jemand da einen Rat, denn ich habe alle "öffnen-schließen-Kabel (5-10) in allen Kombinationen am ZV-Steuergerät mit den braun-gelben und braun-weißen Kabel kombiniert (wie in den Threads erwähnt), aber außer Blinker-Leuchten und "Klackern" des Funkansteuerungskasten tut sich leider nix.
    Habe die Kabel übrigens auch an dem Schalter in der Fahrertür für die Zentralverriegelung angeschlossen, wo sich auch nix tut.

    Ich bin davon ausgegangen, dass ich z.B. Kabel 5 an das braun-weiße-Kabel der ZV-Steuerung zwischenschließe (also das braun-weiße-kabel außeinanderschneide und gemeinsam mit dem kabel 5 mit einer Lüsterklemme wieder verbinde) (dito mit Kabel 8 und dem braun-gelben)?

    Hat jemand von Euch schon mal diese Anlage eingebaut?

    Viele Grüße
    Carina73
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina73, 20.04.2006
    carina73

    carina73 Grünschnabel

    Dabei seit:
    14.07.2004
    Beiträge:
    12
    Zustimmungen:
    0
    jetzt ist mir noch eingefallen/aufgefallen: vielleicht muß ich meine ZV-Funkansteuerung nicht an die ZV-Steuereinheit anschließen, sondern an Relais 87, 30 und 87a, da dies ja auf der "Super-Anleitungs-Skizze" steht?
    Aber wo sind denn diese Relais?
     
  4. #3 carina73, 26.04.2006
    carina73

    carina73 Grünschnabel

    Dabei seit:
    14.07.2004
    Beiträge:
    12
    Zustimmungen:
    0
    Geschafft!

    ...mit Hilfe der älteren Beiträge aus dem Forum.

    Für die Nachwelt zur Info (die auch mit dem Gedanken spielen eine FFB einzubauen):
    Kauft die Waeco MT350, denn dazu gibt es die meisten HowTos im Forum. Mein Teil aus ebay (ca. 20€) ist trotz deutscher Einbauanleitung absolut schlecht (Rechtschreibfehler sind noch das geringeste Übel).

    Obwohl im Forum steht, dass die meisten die Anschlüsse direkt von der ZV-Steuerung zwischen Handschuhfach u. mittlerer Lüftung abgegriffen haben, ist es m.E. einfacher die Drähte im Faher-Fußbereich abzugreifen. Dort findet man auch alles und wesentlich bequemer zugänglich (den Tip hab ich von einem Forumsmitglied per E-Mail, der dies auch für seine Waeco gemacht hat).

    vG
    Carina73
     
  5. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Ich kenn das auch Habe bei meiner Waco Funkfernbedienung am 25 Dezember mit Licht Strom und nem heißen Fön 8h im Auto gesessen bis ich es hinbekommen hab. 4 von 8h hatte ich die Erdung an einem verzinkten Teil angeklemmt welches wie Metall aussah
    Ich hab den Fehler behoben und es ging.
    Also im ganzen geht die weaco einfach anzuschließen.
    Andere kann ich nicht beurteilen.
     
  6. #5 TTE-chr1s, 27.04.2006
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    wer Bilder braucht fürn Einbau-> melden :D
     
  7. #6 carina73, 27.04.2006
    carina73

    carina73 Grünschnabel

    Dabei seit:
    14.07.2004
    Beiträge:
    12
    Zustimmungen:
    0
    noch eine Korrektur von meinem vorherigen Posting:

    Nicht die Funkbedienung ist schlecht (die funktioniert ja), sondern die Einbauanleitung ist völlig indiskutabel (obwohl in deutsch).

    Ich habe ca. 3 Std. Internetrecherche hier im Forum u. weitere ca. 5 Std. für den Einbau verbraten (wobei ich beim Einbau zweimal angesetzt habe).

    Wenn ich es nocheinmal einbauen müsste, rechne ich mit 1 Std. Arbeit (wenn man es halt schon weiß, ist es viiiel einfacher).

    Grüße
    Carina73

    PS: Danke nochmal TTE-chr1s auch für Deine Hilfe!
     
  8. Burns

    Burns Mitglied

    Dabei seit:
    18.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Fahrzeug:
    E12
    du hast doch die mt350 eingebaut, oder? bist du damit zufrieden?
    ich möchte auch demnächst eine fernbedienung für die zentralverriegelung nachrüsten und hab mich ein bisschen im internet umgesehen. die mt350 scheint nicht schlecht zu sein.
    von was hast du denn bilder gemacht?
     
  9. sille

    sille Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    39
    Zustimmungen:
    0
    hallo bin erst neu hier bin schon die ganze zeit am lesen ist echt cool das es sowas gibt! naja nun zu meinen problem habe mir auch eine zv bei ebay für 20€ gekauft und das selbe problem mit meiner zv! habe hier aber keine antwort gefunden :(! wo sind denn die relais wo die kabel drann kommen? :]
     
  10. sille

    sille Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    39
    Zustimmungen:
    0
    Was ich schon gemacht habe

    Plus- und Minuspol angeschlossen ,
    Blinkeransteuerung an Warnblinkanlage angeschlossen ,
    und das ZV-Steuergerät zwischen Radio u. Hanschuhfach habe ich auch gefunden



    Das Gerät klickt richtig beim auf (einmal)- u. zu (dreimal), und die Blinker leuchten auf, aber sonst passiert nix. Weis net mehr weiter hilffffffe ;( hat jemand eine beschreibung?weil da ja 3 kabel für auf und 3 fur zu sind wo sollen die denn dranß ? ?(
     
  11. Burns

    Burns Mitglied

    Dabei seit:
    18.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Fahrzeug:
    E12
    vllt hilft dir das hier LINK
     
  12. sille

    sille Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    39
    Zustimmungen:
    0
    hallo danke dir habs damit probiert geht aber net sind ja drei kabel zum öfnen und drei zum schließen habe alle ausprobiert! :( so ein mißt ;( weis echt nicht mehr weiter
     
  13. sille

    sille Junior Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    39
    Zustimmungen:
    0
    hallie hallo weiß jemand vieleicht wo die Relais 87, 30 und 87a hatte gelesen das die kabel daran kommen sollen aber wo sind die drehe langsam durch1 :rolleyes:
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Burns

    Burns Mitglied

    Dabei seit:
    18.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Fahrzeug:
    E12
    hier ist eine liste mit den klemmenbezeichnungen LINK
    war denn eine brauchbare einbauanleitung dabei? kannst du die mal zeigen?
     
  16. Burns

    Burns Mitglied

    Dabei seit:
    18.07.2005
    Beiträge:
    239
    Zustimmungen:
    0
    Fahrzeug:
    E12
    bei mir waren auch jeweils drei kabel, jeweils eins musste ich isolieren, eins an masse anschließen und eins an Zu/Auf bei der ZV
     
Thema:

Sorry, aber wieder Funkfernbedienung für Zentralverriegelung Carina T19 Bj.96

Die Seite wird geladen...

Sorry, aber wieder Funkfernbedienung für Zentralverriegelung Carina T19 Bj.96 - Ähnliche Themen

  1. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  4. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  5. Corolla E11G6 Bj 99 Antriebswellen Getriebeseitig ausbauen

    Corolla E11G6 Bj 99 Antriebswellen Getriebeseitig ausbauen: HALLO Gemeinde WEISS JEMAND OB MAN DIE ANTRIEBSWELLE GETRIEBESEITIG EINFACH RAUSZIEHEN KANN ? Ich will die Getriebe Simmerringe wechseln Gruss und...