sicherungsausfall

Dieses Thema im Forum "Motor" wurde erstellt von stefanos, 16.07.2003.

  1. #1 stefanos, 16.07.2003
    stefanos

    stefanos Guest

    hallo zusammen

    hat keiner eine ahnung warum bei mein t18 die sicherun (genaue bezeichnung gauge sicherung 15A)
    nur beim einschalten der lüftung (lüftungsgebläse) nach etwa 30 minuten durchbrennt. wenn ich ohne lüftung fahre gibt es keine probleme ? handelt es sich hier vielleicht um den gebläseschalter?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 16.07.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich würde mal am Lüftermotor anfangen zu suchen.Da kommt bestimmt irgendwo ein Kabel gegen Masse.
     
  4. #3 stefanos, 16.07.2003
    stefanos

    stefanos Guest

    danke für die info
    aber laut betribsanleitung ist die lüftung mittels 40a sicherung
    gesondert gesicher.
    follgendes ist nähmlich unlogisch: laut handbuch
    dient die 15 a sicherung nur für anzeige und meßinstr.,rückfahrscheinwerfer,heckscheibenheizung,el antenne.....und kein wort von lüftungsgeblässe

    bin verzweifelt
     
  5. #4 stefanos, 16.07.2003
    stefanos

    stefanos Guest

    hat sonst keiner eine ahnung

    bzw schaltplan ?
     
  6. #5 stefanos, 17.07.2003
    stefanos

    stefanos Guest

    keine elektriker unter euch
     
  7. #6 corolla2003, 17.07.2003
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.112
    Zustimmungen:
    0
    Fahrzeug:
    E12
    Naja noch net wirklich :D

    Öhm kann dir nur raten mal zu schaun ob irgendwas auf Masse liegt. Ansonsten Händler fragen oder so. haste am AUto was rumgebastelt und dann isses nicht mehr gegangen oder schon immer?
     
  8. #7 stefanos, 17.07.2003
    stefanos

    stefanos Guest

    hab eigentlich nichts gemacht
    plötzlich ist das problem aufgetreten
    das unlogische ist daß die sicherung durchbr.die laut handbuch gar nichts mit der lüftung zu tun hat (gauge 15A)
    und erst nach 30 minuten ?
     
  9. #8 corolla2003, 17.07.2003
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.112
    Zustimmungen:
    0
    Fahrzeug:
    E12
    Bei den Sicherungen ist das halt so, entweder es fliesst ein sehr hoher Strom durch die Sicherung und sie brennt gleich durch oder es fliesst ein geringer höherer Strom z.b. 45A dann kann es länger dauern so wie in deinem fall´das die Sicherung durchbrennt.

    Vielleicht ist irgendwas überlastet wenn du die Lüftung einschaltest musst mal irgendwie nachschaun. Am besten Strommessung durchführen nach der Sicherung.

    Einfach ein Messgerät in Reihe nach der Sicherung schalten und mal den Stromverlauf beobachten.
     
  10. #9 stefanos, 17.07.2003
    stefanos

    stefanos Guest

    danke
    werde es versuchen
    sonst bleibt mir nichts anderes als die werks. zu besuchen...

    lg
     
  11. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.948
    Zustimmungen:
    0
    Fahrzeug:
    Carlos Sainz
    Hmm... Sehr sehr merkwürdig. Da hab ich noch von keinem vergleichbaren Fall bei der T18 gehört ?(
     
  12. #11 stefanos, 17.07.2003
    stefanos

    stefanos Guest

    keine ahnung

    voralem warum fliegt die sicherung fürs geblässe nicht raus..kann es sein daß die gauge sicherung nur den gebläseschalter absichert?
    hat keiner einen schaltungsplan?
     
  13. #12 stefanos, 17.07.2003
    stefanos

    stefanos Guest

    oder hat es was mit der klimanlage zu tun
    ich werde mal nur gebläse ohne klima einschalten
     
  14. #13 stefanos, 21.07.2003
    stefanos

    stefanos Guest

    ich habs

    bin jetzt eine woche ohne klima gefahren (lüftung Ein-ac aus))
    ..kein sicherungsausfall
    also hat es was mit der klima zu tun ein relais oder so was..
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 optifit, 22.07.2003
    optifit

    optifit Guest

    Hallo,
    Es gibt 3 Möglickeiten:
    1. Der Heizungswiederstand ist für eine Stufe durchgebrannt und kommt an Masse.

    2. Die Magnetkupplung des Kompressors wird zu heiss.

    3. Kältemittel fehlt (Dann Glückwunsch zur Umrüstung auf R134a)

    Falls Du Rat brauchst schick mir PN
    Ich hab noch alle Handbücher und schon einige Klimas umgerüstet.
    Bei den 10PA kein grosser Akt (wenns ein 2,0er ist)
    Grüsse
    Thomas
     
  17. #15 stefanos, 27.07.2003
    stefanos

    stefanos Guest

    danke für dein rat

    werde wohl eine toyo niederlassung aufsuchen müssen


    gruß stefano
     
Thema: sicherungsausfall
Besucher kamen mit folgenden Suchen
  1. schaltplan gebläse navara