Sicherung fällt beim Starten!?!?!?!

Diskutiere Sicherung fällt beim Starten!?!?!?! im Elektrik Forum im Bereich Technik; Bei mein T20 fällt teilweise, sobald ich den Schlüssel zum Starten umdrehe, die Sicherung. Wenn i dann eine neue reingeb fällt die auch wieder, da...

  1. Spez

    Spez Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Bei mein T20 fällt teilweise, sobald ich den Schlüssel zum Starten umdrehe, die Sicherung. Wenn i dann eine neue reingeb fällt die auch wieder, da kannst 200 Sicherungen verheizen ohne Probleme! Hilft leider nur mehr anschieben dann läuft er wieder! Beim nächsten mal kanns dann wieder sein muss aber nicht!

    Ich hab jetzt mal vor das Kabel vom Zündschloss zum Sicherungskasten zu checken und wen ich da nichts finde gehe i weiter zum Sicherungskasten im Motorraum und hoffe dort das Starterrelais zu finden!
    Kann es sein dass es auch nur am Starterrelais liegt oder meint ihr dass vielleicht irgendwo ein Kabel einen Masseschluss hat???

    Danke für eure Hilfe!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 juergeng6, 24.02.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Ich tip da auf nen Kabel,was beschädigt ist.Oder irgendwo Feuchtigkeit im Kabelbaum.
    Hast du was an deinem Auto mal verändert,wo du in die Nähe vom Kabelbaum gekommen bist?

    MfG Jürgen
     
  4. Spez

    Spez Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ich hab nichts am bzw in der Nähe des Kabelbaums verändert!
    Ich hab mich heute mal am Nachmittag a bissi gespielt und bin draufgekommen dass es meiner meinung nach kurz vor dem Starter ist! Gestern hat es mir wieder eine Sicherung gefetzt, hab ihm eine neue reingesteckt die dann wieder geflogen ist, dann hab i mi mal dran gemacht die Verkleidung unter dem Lenkrad abzubauen und schaun wo des kabel verläuft! War aber alles ok! hab dann nochmal versucht zu Starten is aber nicht angesprungen!
    Dann hab i vom Sicherungskasten im Motorraum des Kabel zum Starter verfolgt und a bissi gewackelt. Dann wieder versucht zu Starten und siehe da: Er läuft! Also denke ich dass es ein "Wackler" vorm Starter ist!

    Sollte auf grund meiner beschreibung jemand noch wer was wissen bitte melden! :D

    Dank mal!
     
  5. #4 celibrio, 25.02.2008
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.395
    Zustimmungen:
    7
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Na, wo ständig Sicherungen fetzen, muss nen Kurzschluss drauf sein. Das kanns geben, auch ohne, dass man etwas rumbastelt.
     
  6. vicky

    vicky Senior Mitglied

    Dabei seit:
    27.11.2006
    Beiträge:
    1.423
    Zustimmungen:
    0
    Klarer Fall von Kurzschluß, ich tippe auf Heckklappe und Kabelzuführung. Laß in der Werkstatt durchchecken, bevor was passiert...
     
  7. Spez

    Spez Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Heckklappe??? De fällt ja nur wenn i Starte und es ist auch die Sicherung für den Anlasser! Wenn ich dann an den Kabeln im Motorraum "wackle" die zum Starter gehen und ich nochmal versuche zu Starten dann geht er wieder an!
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 juergeng6, 25.02.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Kabelbruch?
    Abisoliertes Kabel?

    MfG Jürgen
     
  10. Spez

    Spez Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ja aber welches? ?( is gar net so leict das Kabel zu finden! :-(

    Aber mal danke für eure Hilfe!
     
Thema:

Sicherung fällt beim Starten!?!?!?!

Die Seite wird geladen...

Sicherung fällt beim Starten!?!?!?! - Ähnliche Themen

  1. Stempeln beim Anfahren

    Stempeln beim Anfahren: Hallo Leute, habe mir von kurzem einen Toyota Auris gekauft. Mir ist aufgefallen dass beim Fahrzeug im kalten Zustand die Vorderachse am Stempeln...
  2. Aygo Bj. 2007 Sicherungs / Relais Belegungsplan ?

    Aygo Bj. 2007 Sicherungs / Relais Belegungsplan ?: Hi, hat von euch jemand einen Belegungsplan der Sicherungen und Relais im Aygo Bj. 2007? Bei mir geht die Klimaanlage nicht mehr an. Ich würde...
  3. Digitale Tankanzeige beim Auris Bj. 2011

    Digitale Tankanzeige beim Auris Bj. 2011: Moin liebe Leute, Ich habe mir einen Auris von 2011 angeschafft und stelle beim Volltanken fest, dass die digitale Tankanzeige sehr lange braucht...
  4. länge der stehbolzen beim e12

    länge der stehbolzen beim e12: Hallo, möchte hinten SCC 12612 10mm distanzscheiben draufmachen. dazu muss ich die stehbolzen tauschen wer kann mir sagen wie lang die...
  5. Fensterheber Sicherung beim Paseo

    Fensterheber Sicherung beim Paseo: Hallo, Bin neu hier und brauche Eure Hilfe ! Habe ein Paseo Cabrio El54 gekauft und muss einiges erneuern, mein Problem z.Z ist die Fensterheber...